Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.07.2006 um 08:38 (UTC)    
Titel: Videos verschwunden!!!

hey ich wieder mal!!
und wie es nicht anders ist, mit einem problem!!
ich habe videos auf meine hp gemacht und die kann man jetzt nicht mehr öffnen!! nur etwa 3 von 30!!!
ich bitte um Hilfe!!!
wäre echt nett!!
heaggggdl Very Happy
Beitrag28.07.2006 um 09:20 (UTC)    
Titel:

war bei mir auch so, du darfst nicht zuviele videos auf eine seite machen, erstell einfach eine unterseite und füg dann da wieder so max. 10 videos ein
______________
[img:44d40290f3]http://www.gload.de/files/ef0d409a6e6f5169a861a36ef.jpg[/img:44d40290f3]
Beitrag28.07.2006 um 10:02 (UTC)    
Titel:

kann ich auch eine unterseite erstellen die im menü nicht angezeigt wird? so das wenn ich 10 videos auf einer seite hab das dann ganz unten steht zur nächsten Seite! aber diese seite wird dann nicht im menü angezeigt! hoffe du weißt was ich meine Wink
Beitrag28.07.2006 um 11:00 (UTC)    
Titel: Videos weg

Bei mir is es genau so ich hatte da aber nur 3 videos und am nächstenb tag sind die wieder alle weg wieso ??????????
Beitrag28.07.2006 um 11:11 (UTC)    
Titel:

aber die anderen videos sind jetzt weg!!
was nun?? wo kann ich dich wieder finden???
heagggdl
Beitrag28.07.2006 um 13:11 (UTC)    
Titel:

das hatte ich gestern auch und heute sind die wieder da , ich kapiers auch nicht, hab in der zwischenzeit nix verändert und hab auch nicht so viel auf einer seite, ich merke nur, dass meine hp immer langsamer wird umso mehr videos drauf sind und hab wieder ein paa runter genommen , probiers auch mal und vergleiche ob die dann wieder da sind
______________
cu Flohhupser

[img:5478bccb3d]http://www.koolfiles.com/files/banner-aktuell.jpg[/img:5478bccb3d]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de