Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.03.2007 um 14:24 (UTC)    
Titel: Seite wird im Internet Explorer nicht angezeigt

Hey!!Also ich hab da n kleines riesiges Problem...meine Homepage wird über den Internet Explorer nicht mehr angezeigt!!(nur noch Mozilla Firefox)Bis jetzt gings aber ohne Probleme..
Also
1. woran liegt das??
2.wie kann ichs ändern..?

Bitte, bitte helft mir!!, ...bin kurz vorm verzweifeln Crying or Very sad (und keine Lacher über den Inhalt der HP bitte....)


Zuletzt bearbeitet von tokiooohotel am 13.03.2007, 15:48, insgesamt 2-mal bearbeitet
Beitrag13.03.2007 um 14:27 (UTC)    
Titel:

hi,

ja, tatsächlich. dann entfernen evtl. mal bei Design einstellen -> Text über/ unter dem Design die codes, die nichts mit dem design zu tun haben, weil da selbst beim Mozilla unten noch etwas falsch angezeigt wird.
______________
*** Signatur entfernt ***
Beitrag13.03.2007 um 14:39 (UTC)    
Titel:

ok, danke!!..werd ich mal probieren...falls ich den Teil finde der falsch is.... Rolling Eyes

soo..ähm..hab ma kurz probiert..dauert glaube ewig..wie krieg ich raus was nich fürs design gebraucht wird??


Zuletzt bearbeitet von tokiooohotel am 13.03.2007, 15:42, insgesamt einmal bearbeitet
Beitrag13.03.2007 um 18:32 (UTC)    
Titel: Geschafft...

Soooo..das brauchte jetz nen Extrapost..

Habs geschafft, tausend mal danke!!! das Forum hier is echt supi!!..macht weiter so..ich hätt meine HP nie so hingekriegt wenns das nich gäbe... Very Happy
Beitrag13.03.2007 um 18:33 (UTC)    
Titel: Re: Geschafft...

tokiooohotel hat Folgendes geschrieben:
Soooo..das brauchte jetz nen Extrapost..

Habs geschafft, tausend mal danke!!! das Forum hier is echt supi!!..macht weiter so..ich hätt meine HP nie so hingekriegt wenns das nich gäbe... Very Happy


gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de