Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.03.2007 um 14:46 (UTC)    
Titel: Ich kann keine Bilder hochladen

Ich kann keine Bilder hochladen!

Obwohl ich alle Dinge die notwendig sind beachtet habe!

Und am Ende kommt immer nur der Seiten-Ladefehler!

Gruß Chris
Beitrag18.03.2007 um 15:09 (UTC)    
Titel:

hi,

geht es denn jetzt wieder? wir hatten gerade ein paar serverprobleme.
______________
*** Signatur entfernt ***
Beitrag18.03.2007 um 15:24 (UTC)    
Titel:

Also bei mir klappt es auch nicht!
Passiert in der letzten Zeit öfters.
Ist etwa der Andrang für den Server zu viel?
Grüsse Carp La Familia
Beitrag18.03.2007 um 15:30 (UTC)    
Titel:

Achtung:
- Bilder nicht grösser als 1,8 MB
- Bilder müssen im jpeg, jpg, png, ico oder gif Format sein
- Bilder bitte OHNE Leerzeichen im Bild-Namen
- Bilder bitte nur mit folgenden Sonderzeichen im Bild-Namen:
a-z 1-9 . - _

ansonsten vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

kommt denn bei euch eine Fehlermeldung?
______________
*** Signatur entfernt ***


Zuletzt bearbeitet von motorocker89 am 18.03.2007, 16:30, insgesamt einmal bearbeitet
Beitrag18.03.2007 um 15:41 (UTC)    
Titel:

Trotz löschen der Cookies geht es immer noch nicht.

Gruß Chris
Beitrag18.03.2007 um 15:43 (UTC)    
Titel:

christopher-m hat Folgendes geschrieben:
Trotz löschen der Cookies geht es immer noch nicht.

Gruß Chris


kommt denn bei euch eine Fehlermeldung?
______________
*** Signatur entfernt ***
Beitrag18.03.2007 um 15:58 (UTC)    
Titel:

ja die ganz normale, also "diese seite existiert nicht"

Nach einigen Minuten.

Gruß Chris
Beitrag18.03.2007 um 16:10 (UTC)    
Titel:

123cool hat Folgendes geschrieben:
Es ist ein Serverproblem bitte warte einen Moment!
Wenn es später trotzdem nicht geht!
Support oder Blochmann melden!

MFG
-NEDEM-
Very Happy Very Happy Very Happy


Woher willst du das denn wissen???

PS: Ist schon seit Tagen bei mir
Beitrag18.03.2007 um 16:30 (UTC)    
Titel:

Also ich gehe jetzt auch von einem Serverproblem aus.
Habe alles beachtet (Sonderzeichen, Größe etc.) und es klappt nicht, an meiner Leitung kann es auch nicht liegen, bin gerade zu meinem Bruder gedüst und habe es dort versucht, auch das klappt nicht!
Checkt mal bitte die Lage, Probleme existieren jetzt schon länger was das Bilderhochladen angeht.
Grüsse
Beitrag18.03.2007 um 17:08 (UTC)    
Titel:

OK
Beitrag18.03.2007 um 17:14 (UTC)    
Titel:

Nenn mal bitte den Dateinamen des Bildes, die nicht funktionieren. Gehen allgemein keine Bilder oder nur bestimmte? Was passiert, wenn du nur 1 Bild gleichzeitig hochlädst, nicht mehrere?

@123cool: Ich glaube nicht, dass du so einfach BLochmann "informieren" könntest Wink Du müsstest ihm genauso wie jeder andere eine PN schreiben ...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl


Zuletzt bearbeitet von Fritz am 18.03.2007, 18:14, insgesamt einmal bearbeitet
Beitrag18.03.2007 um 18:35 (UTC)    
Titel:

Also ich habe bisher nur .jpg und .png versucht hochzuladen die sich aber nicht hochladen lassen.
Ich habe auch verschiedene ausprobiert - Keine Chance.
Und das mit dem nur ein Bild hochladen funzt auch nicht.

Gruß Chris
Beitrag19.03.2007 um 15:34 (UTC)    
Titel:

Und jetzt??
Beitrag20.03.2007 um 08:46 (UTC)    
Titel:

hallo ich bin hier neu und ich weiss nicht wie ich die bilder hochladen soll auf die hp. also er lädt sie schon hoch aber auf der hp sehe ich sie nirgendswo?? hilffee!!

noch ne frage, hab zum beispiel ein bereich gemacht das heisst " über mich"!! wie kann ich was da reinschrieben bzw. wo über mich??
Beitrag20.03.2007 um 09:17 (UTC)    
Titel:

ahh nochwas, ich glaube ich weiss jetzt was es ist bei mir, denke mal wegen denn cookies, also im internet explorer kann ich die bilder uploaden und schrieben und usw. aber im firefix nicht, weiss einer was ich bei firefox da alle einstellen muss???
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de