Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.03.2007 um 09:04 (UTC)    
Titel: Homeseite ist nicht mehr unter der Navigation

Wie bekomme ich den Button Home wieder unter meine Navigationsleiste???
Was hab ich falsch gemacht.
Sad
Beitrag19.03.2007 um 09:12 (UTC)    
Titel:

Ich glaub das liegt daran, dass der Typ des Menüpunktes falsch eingestellt ist.
Typ des Menüpunktes muss "Normale Seite" sein. Wink
______________
[img:da17062e1e]http://dls3.myloads.de/upload3/145979.gif[/img:da17062e1e]
Beitrag19.03.2007 um 09:17 (UTC)    
Titel:

Danke für die schnelle Antwort.

Aber wo wird das eingestellt?

benjamin-wanagat hat Folgendes geschrieben:
Ich glaub das liegt daran, dass der Typ des Menüpunktes falsch eingestellt ist.
Typ des Menüpunktes muss "Normale Seite" sein. Wink
Beitrag19.03.2007 um 09:30 (UTC)    
Titel:

Du gehst auf "Eigene Seiten editieren".
Arrow Dort auf "Home".
Dann steht da oben:
Arrow "Titel des Menüpunktes"
"Aussehen des Menüpunktes"
"Typ des Menüpunktes"
Arrow Du klickst auf Typ des Menüpunktes und stellst dort "normale Seite" ein.
Dann müsste das Problem behoben sein. Idea
______________
[img:da17062e1e]http://dls3.myloads.de/upload3/145979.gif[/img:da17062e1e]
Beitrag19.03.2007 um 09:53 (UTC)    
Titel:

Genau das ist mein Problem, den Button Home gibt es unter -eigene Seiten editieren- nicht mehr. Question

benjamin-wanagat hat Folgendes geschrieben:
Du gehst auf "Eigene Seiten editieren".
Arrow Dort auf "Home".
Dann steht da oben:
Arrow "Titel des Menüpunktes"
"Aussehen des Menüpunktes"
"Typ des Menüpunktes"
Arrow Du klickst auf Typ des Menüpunktes und stellst dort "normale Seite" ein.
Dann müsste das Problem behoben sein. Idea
Beitrag19.03.2007 um 09:58 (UTC)    
Titel:

Dann kann es nur sein, dass Du ihn irgendwie vll. aus Versehen gelöscht haben musst.
Am besten erstell die seite "Home" nochmal neu. Dann wird es auch klappen, nun ist sie ja eh weg.
______________
[img:da17062e1e]http://dls3.myloads.de/upload3/145979.gif[/img:da17062e1e]
Beitrag19.03.2007 um 10:04 (UTC)    
Titel:

Auch das hatte ich schon probiert.
Hab aber nicht geschafft, dass dann dort auch wirklich die Startseite erscheint.

Sorry, bin noch ein absoluter Neuling auf diesem Gebiet.
Rolling Eyes

benjamin-wanagat hat Folgendes geschrieben:
Dann kann es nur sein, dass Du ihn irgendwie vll. aus Versehen gelöscht haben musst.
Am besten erstell die seite "Home" nochmal neu. Dann wird es auch klappen, nun ist sie ja eh weg.
Beitrag19.03.2007 um 10:08 (UTC)    
Titel:

Klick mal auf diesen Link:

http://www.homepage-baukasten.de/editpage.php?idp=1

Und schreibe, welche Seite zur Bearbeitung öffnet.
Beitrag19.03.2007 um 10:28 (UTC)    
Titel:

Very Happy Genial...jetzt ist alles wieder da, nachdem ich auf Seite editieren geklickt habe.
Vielen, vielen Dank für die schnelle und proffesionelle Hilfe.
Thanks. Wink

coolplace hat Folgendes geschrieben:
Klick mal auf diesen Link:

http://www.homepage-baukasten.de/editpage.php?idp=1

Und schreibe, welche Seite zur Bearbeitung öffnet.
Beitrag19.03.2007 um 10:44 (UTC)    
Titel:

Gern geschehen Wink
Danke für die Rückmeldung
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de