Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.03.2007 um 14:15 (UTC)    
Titel: Explorer zeigt allgemein keine Bilder an...

Ja hallo

ich würde gerne mal eure hilfe in anspruch nehmen...

mein explorer zeigt keinerlei bilder an oder auch auch keine flash's... weder auf meiner homepage oder hpbk-startseite oder login, etc....

Woran kann das liegen??? Koönnt ihr mir helfen??

MfG und THX im Vorraus

legend



PS: Screenshots kommen gleich...
Beitrag19.03.2007 um 14:28 (UTC)    
Titel:

Beitrag19.03.2007 um 15:21 (UTC)    
Titel:

Extras-->Internetoptionen-->Erweitert-->Haken bei Bilder anzeigen ???
Beitrag19.03.2007 um 17:44 (UTC)    
Titel:

ja habe ich natürlich...
Beitrag19.03.2007 um 20:43 (UTC)    
Titel:

keine hilfe da? Crying or Very sad
Beitrag19.03.2007 um 20:51 (UTC)    
Titel:

hi,

also ich sehe alles auf deiner Seite und am Baukasten liegt es jedenfalls nicht.

Achtung:
- Bilder nicht grösser als 1,8 MB
- Bilder müssen im jpeg, jpg, png, ico oder gif Format sein
- Bilder bitte OHNE Leerzeichen im Bild-Namen
- Bilder bitte nur mit folgenden Sonderzeichen im Bild-Namen:
a-z 1-9 . - _

ansonsten vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

welchen Browser verwendest du denn?
______________
*** Signatur entfernt ***
Beitrag19.03.2007 um 21:01 (UTC)    
Titel:

probiere evtl. mal einen anderen Browser aus!!
______________
*** Signatur entfernt ***
Beitrag20.03.2007 um 19:21 (UTC)    
Titel:

habe bis vor kurzem den IE 6 benutzt... habe jetzt firefox 1.5 und es ist immer noch genauso... aber alles viiiiiieeeeel langsamer...

habe da noch infos die vllt wichtig sein können...
meine eltern haben mir so eine eklige kinderschutzsoftware aufgebrummt und seitdem funktioniert das mit bilder anzeigen nicht mehr...

schlimm ist ja das ich nichtmal meinen counter lesen kann Sad

mfg

legend


Zuletzt bearbeitet von legendzmuzik am 20.03.2007, 20:22, insgesamt 2-mal bearbeitet
Beitrag20.03.2007 um 19:39 (UTC)    
Titel:

Da hätten wir ja evtl. das Problem, frage Deine Eltern, ob diese Sicherung vielleicht etwas zu scharf eingestellt ist.
Richtige Freaks schrecken vor solchen "Sicherungen" eh nicht zurück
Beitrag20.03.2007 um 19:49 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Da hätten wir ja evtl. das Problem, frage Deine Eltern, ob diese Sicherung vielleicht etwas zu scharf eingestellt ist.


was meinst du, könnten sie denn zu scharf eingestellt haben...


coolplace hat Folgendes geschrieben:
Richtige Freaks schrecken vor solchen "Sicherungen" eh nicht zurück


meinst du etwa ich kann die knacken?

Shocked
Beitrag20.03.2007 um 19:56 (UTC)    
Titel:

legendzmuzik hat Folgendes geschrieben:
coolplace hat Folgendes geschrieben:
Da hätten wir ja evtl. das Problem, frage Deine Eltern, ob diese Sicherung vielleicht etwas zu scharf eingestellt ist.


was meinst du, könnten sie denn zu scharf eingestellt haben...

Na, vielleicht sind sämtliche Bilder-Downloads gesperrt Wink

coolplace hat Folgendes geschrieben:
Richtige Freaks schrecken vor solchen "Sicherungen" eh nicht zurück


meinst du etwa ich kann die knacken?

Ich habe nichts geschrieben *pfiffel*

Shocked
Beitrag20.03.2007 um 20:08 (UTC)    
Titel:

Also wir haben eine flatrate von t-online und halt auch diese software davon und meine eltern sagen sie haben nur eine zeitbegrenzung von 800 min / pro woche eingestellt (die kann ich aber eh ausschalten *hihi*) ...

mein dad sagt mehr kann man da auch nich einstellen...
Beitrag20.03.2007 um 20:12 (UTC)    
Titel:

Kannst Du denn auf anderen Seiten Bilder sehen? Ist dieses Problem nur im Baukasten? kannst Du hier im Forum alles sehen?
Beitrag21.03.2007 um 19:32 (UTC)    
Titel:

ja hier im baukasten ist alles sichtbar von smilies bis zu heads.... aber auf meiner seite werden nicht mal die Ränder vom Design angezeigt....

also das ist von seite zu seite unterschiedlich
Beitrag21.03.2007 um 21:50 (UTC)    
Titel:

Dann werde ich das Problem mal weiterleiten, um ein Baukastenproblem evtl. auszuschließen.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de