Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.03.2007 um 17:37 (UTC)    
Titel: [erledigt] Kann Unterseite nicht löschen??

Hallo,

habe gerade probiert einen Tell-a-friend einzubauenund nun kann ich die Unterseite nicht meht löschen... es ist kein roter Punkt davor - zum besseren Verständnis habe ich einen Screen angehängt:

http://www.bilder-speicher.de/07032118730162.gratis-foto-hosting-page.html

Ich würde es gerne wieder löschen...

Vielen Dank schon mal.


Zuletzt bearbeitet von kornnatter am 22.03.2007, 18:45, insgesamt 9-mal bearbeitet
Beitrag21.03.2007 um 17:40 (UTC)    
Titel:

hi wenn die das sehen sollen poste lieber den link - weil das ding kannste bei bildschirmvergrößerung von 400% noch nicht erkennen - ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag21.03.2007 um 17:41 (UTC)    
Titel:

Schon passiert Wink
Beitrag21.03.2007 um 17:43 (UTC)    
Titel:

hi - super - so sieht man es gut - also bei mir ist das nicht - das muß bei dir ein spezifisches problem sein - ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag21.03.2007 um 17:46 (UTC)    
Titel:

Das denke ich auch, ich habe versucht ein Script in den Titel zu bauen... das war wohl nicht so clever Laughing
Beitrag21.03.2007 um 17:57 (UTC)    
Titel:

hi - ist mir auch schon passiert - coolplace richtet es wieder - ciao
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag21.03.2007 um 18:00 (UTC)    
Titel:

*gg*

Habe mal den Titel abgeändert, damit der Meister es besser findet.
Beitrag21.03.2007 um 18:45 (UTC)    
Titel:

hi,

folgendes schon probiert?:
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.
______________
*** Signatur entfernt ***
Beitrag21.03.2007 um 19:02 (UTC)    
Titel:

Ja habe ich schon, es wird daran liegen, dass ein Script im Seitentitel ist und die Seite als Unterseite eines Extras angelegt ist... dass muss sicher jemand Internes regeln.

EDIT: Bitte lass den Titel wie er ist... sonst geht es unter!!


Zuletzt bearbeitet von kornnatter am 21.03.2007, 20:04, insgesamt einmal bearbeitet
Beitrag21.03.2007 um 19:04 (UTC)    
Titel:

kornnatter hat Folgendes geschrieben:
Ja habe ich schon, es wird daran liegen, dass ein Script im Seitentitel ist und die Seite als Unterseite eines Extras angelegt ist... dass muss sicher jemand Internes regeln.

dann melde dich mal bitte per mail bei: support-de[-at-]webme.com !! Danke
______________
*** Signatur entfernt ***
Beitrag21.03.2007 um 19:08 (UTC)    
Titel:

Da antwortet grundsätzlich keiner!!

Bitte lass es so wie es ist, es steht doch schon weiter oben, dass Coolplace so etwas schon einmal repariert hat. Danke!!
Beitrag21.03.2007 um 20:25 (UTC)    
Titel:

Ich werde mal sehen, was man machen kann Wink
Beitrag21.03.2007 um 22:07 (UTC)    
Titel:

kornnatter hat Folgendes geschrieben:
Da antwortet grundsätzlich keiner!!

Also da muss ich mal energisch widersprechen. Die Mails werden MEHRMALS täglich geprüft, viele erhalten eine Antwort bereits nach weniger als 2 Stunden und das ist für einen Email-Support wirklich gut. Normalerweise kann man sich bei anderen Anbietern (auch aus komplett anderen Branchen) auf min. 1 Tag gefasst machen.

So, und nun zu deinem Problem:
Die Seite, die nicht löschbar war, hatte einen JavaScript-Code drin, kein Wunder, dass da was schiefgeht. Solche Codes bitte NICHT als Seitentitel eintragen. Im übrigen habe ich diese ominöse Seite in "test" umbenannt, du kannst sie nun ganz normal wie die anderen Seiten bearbeiten, sprich auch löschen.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag22.03.2007 um 15:01 (UTC)    
Titel:

Hallo Ihr beiden!

Erstmal vielen Dank, es geht wieder.

Dass ein Script nicht in den Seitentitel gehört, habe ich ja nun schmerzhaft erfahren und ich werde es auch nicht mehr tun Wink

Zu der Emailgeschichte:
Ich warte nun seit ca. 2 Monaten auf eine Antwort, bezüglich der .de Domain und seit etwa 3 Monaten bezüglich der Rechnung der Werbefreiheit... inzwischen konnte ich mir zwar alle Fragen bzw. Unklarheiten selbst beantworten, aber dass zeigt doch mehr als deutlich , dass eben nicht alles beantwortet wird.

Desweiteren ist diese Anfrage ja auch der Allgemeinheit (also dem Forum) hilfreich - wir haben nun gelernt, dass ein Script nicht in den Titel gehört Laughing

Also, nochmals vielen Dank und ich gelobe Besserung.


Zuletzt bearbeitet von kornnatter am 22.03.2007, 16:03, insgesamt einmal bearbeitet
Beitrag22.03.2007 um 15:07 (UTC)    
Titel:

hi - das ist doch super - ich habe dir ja gesagt hier werden sie geholfen - Laughing ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de