Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.07.2006 um 22:07 (UTC)    
Titel: Video spielt sich nicht ab

Habe mein video auf www.myvideo.de hochgeladen den Quellcode eingegeben und das Video spielt sich nicht ab auf meiner seite!!
Beitrag30.07.2006 um 22:25 (UTC)    
Titel:

dein quellcode ist ja auch total falsch und der link führt zu keinem einzigen video
______________
[img:cd1f2db50b]http://img.webme.com/pic/kinotrailer_kinobantest.jpg[/img:cd1f2db50b]
Beitrag31.07.2006 um 09:42 (UTC)    
Titel:

stimmt ja aber die website von my video hat mir den so gezeigt was soll ich da machen ???
Beitrag31.07.2006 um 09:47 (UTC)    
Titel:

gib mir mal den vollständigen code oder zeige mir wenigsten bei myvideo den link dazu welches video du haben willst
______________
[img:cd1f2db50b]http://img.webme.com/pic/kinotrailer_kinobantest.jpg[/img:cd1f2db50b]
Beitrag31.07.2006 um 09:47 (UTC)    
Titel:

das ist der code der mir my.video gegeben hat !!!

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="470" height="406" id="FLV" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="wmode" value="transparent">
<param name="movie" value="http://www.myvideo.de/movie/59357" /><param name="quality" value="high" /><param name="bgcolor" value="#000000" /><embed wmode="transparent" src="http://www.myvideo.de/movie/59357" quality="high" bgcolor="#000000" width="470" height="406" name="FLV" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
Beitrag31.07.2006 um 09:58 (UTC)    
Titel:

ist dein video bereits fertig?

gib mir bitte mal den link zu deinem video,...
oder kannst du es unter myvideo auch nicht ansehen`?
______________
[img:cd1f2db50b]http://img.webme.com/pic/kinotrailer_kinobantest.jpg[/img:cd1f2db50b]
Beitrag31.07.2006 um 10:00 (UTC)    
Titel:

unter my video kummt auch nix das ist ja das komische !! da ich mich nicht auskenne ist das ein problem !! habe es schon 2 mal hochgeladen geht trotzdem nicht !!


das wäre der link http://www.myvideo.de/watch/59357
Beitrag31.07.2006 um 10:05 (UTC)    
Titel:

http://www.myvideo.de/online/page.php?P=47


das ist der link was kummt wen ich es hochlade !!
Beitrag31.07.2006 um 10:07 (UTC)    
Titel:

dann warte mal auf die email von my video.die überprüfen das erst und stellen es dann on
Beitrag31.07.2006 um 10:10 (UTC)    
Titel:

die habe ich schon bekommen es ist online !! aber da läuft nix !
Beitrag31.07.2006 um 11:11 (UTC)    
Titel:

http://www.myvideo.de/online/page.php?P=47

unter dem link datum eingeben und speichern
film ist bestimmt nicht on,...

sonst würdes du es anschauen können.-....
kannst du es anschauen ? nein!
also abwarten kan bis zu 24 stunden dauern,....
______________
[img:cd1f2db50b]http://img.webme.com/pic/kinotrailer_kinobantest.jpg[/img:cd1f2db50b]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de