Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.03.2007 um 15:01 (UTC)    
Titel: fehler bei hp

auf www.lukas06.de.tl steht im internet explorer es ist ein fehler aufgetreten...
ich weiß es gehört in Allgemeine Probleme aber da siehts keiner...
Wisst ihr warum das so ist!?
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag23.03.2007 um 15:01 (UTC)    
Titel:

Bei mir ist das nicht, probiers nochmal!
Beitrag23.03.2007 um 15:09 (UTC)    
Titel:

ka mit mozilla gehts ja..
aber dann läd der lange bei inet explorer und dann steht bei www.lukas06.de.tl unten es sind fehler aufgetreten aber die seite wird schon noch angezeigt!
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag23.03.2007 um 15:17 (UTC)    
Titel:

ach nee aber 40 % meiner besucher haben inet explorer!
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag23.03.2007 um 16:44 (UTC)    
Titel:

[img]http://www.homepage-baukasten.de/forum/templates/subSilver/images/lang_german/icon_edit.gif[/img]

Bei mir ist's nicht...
______________
Kein Support über Kontakt und PM!
Beitrag23.03.2007 um 16:45 (UTC)    
Titel:

ojposeidon hat Folgendes geschrieben:
[img]http://www.homepage-baukasten.de/forum/templates/subSilver/images/lang_german/icon_edit.gif[/img]

Bei mir ist's nicht...



was ? warum machst du edit zeichen 100 mal ?
______________
Ich bin ein Ausländer doch Berlin ist mein zu Hause
meine Heimat meine stadt hier kriegst du auch mal auf die Schnauze : FAST JEDER AUF DER STRASSE HAT EIN DEUTSCHEN PASS
Beitrag23.03.2007 um 16:46 (UTC)    
Titel:

nike-and-adidas hat Folgendes geschrieben:
ojposeidon hat Folgendes geschrieben:
[img]http://www.homepage-baukasten.de/forum/templates/subSilver/images/lang_german/icon_edit.gif[/img]

Bei mir ist's nicht...



was ? warum machst du edit zeichen 100 mal ?


Weil man mal editieren sollte, statt x-mal zu posten...und es ist 5mal und nicht 100mal, gell!
______________
Kein Support über Kontakt und PM!
Beitrag23.03.2007 um 16:55 (UTC)    
Titel:

mensch ihr weicht aber ab!
Hat jemand den fehler gefunden?
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag23.03.2007 um 17:47 (UTC)    
Titel:

Kann deine Hp problemlos öffnen
Beitrag23.03.2007 um 19:38 (UTC)    
Titel:

hi, also wen ich die hp öfnen will steht immer,

fehler bei der übertragung??


also die seite geht nicht auf Crying or Very sad Crying or Very sad Crying or Very sad



gruß halfmax
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de