Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.03.2007 um 14:40 (UTC)    
Titel: risen problem

Code:
<style type="text/css"> <!--
td.nav_heading{background-image:url(http://www.myloads.de/ordner/Wassilij/153449.gif);}
td.nav{background-image:url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2.gif);}
td.nav:hover{http://www.myloads.de/ordner/Wassilij/153463.gif);}
td.edit_content_top{background-image: url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2_breit.gif);background-repeat: no-repeat;background-position: left;}
td.nav_heading{background-image: url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2.gif);height: 33px
td.edit_content_bottom2{background-image:url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2_breit.gif);}
--></style>
<style type="text/css"> <!--
td.edit_content_bottom2{background-image:url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2_breit.gif);}
--></style>

<style type="text/css"> <!--
td.sidebar_heading{background-image: url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2.gif);}
td.edit_rb_footer{visibility:hidden;height:0px;}
--></style>
<style type="text/css"> <!--
wewnn ich diesen code einfüge ebn gin der noch dann läd der meine seite nicht mehr kann mir einer sagen wo er fehler ist??? es ligt nämlich definitiv an dem code weil ohne de geht das
______________
[img:6549282cdc]http://img.webme.com/pic/f/feuerwehr-aktuell/feuerwehr2.png[/img:6549282cdc]
Stellt eure Fragen: http://www.feuerwehr-aktuell.de.tl/Frage_Box.htm
Beitrag25.03.2007 um 15:05 (UTC)    
Titel:

Zitat:
<style type="text/css"> <!--
td.nav_heading{background-image:url(http://www.myloads.de/ordner/Wassilij/153449.gif);}
td.nav{background-image:url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2.gif);}
td.nav:hover{http://www.myloads.de/ordner/Wassilij/153463.gif);}
td.edit_content_top{background-image: url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2_breit.gif);background-repeat: no-repeat;background-position: left;}
td.nav_heading{background-image: url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2.gif);height: 33px
td.edit_content_bottom2{background-image:url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2_breit.gif);}
td.sidebar_heading{background-image: url(http://img.webme.com/pic/s/service-von-andybabe27/dunkel_rot2.gif);}
td.edit_rb_footer{visibility:hidden;height:0px;}
--></style>


versuchs mal so

du hast z.b. den bottom2 2x mal drinnen gehabt und du hattest <style type="text/css"><!-- zum schluss stehen was es garnicht braucht weil unten ja kein weiterer code mehr kommt.


Zuletzt bearbeitet von andybabe27 am 25.03.2007, 16:05, insgesamt einmal bearbeitet
Beitrag25.03.2007 um 17:20 (UTC)    
Titel:

Beitrag25.03.2007 um 17:35 (UTC)    
Titel:

schön Wink
Danke für die Rückmeldung
Beitrag26.03.2007 um 07:16 (UTC)    
Titel:

andybabe27 hat Folgendes geschrieben:

...und du hattest <style type="text/css"><!-- zum schluss stehen was es garnicht braucht weil unten ja kein weiterer code mehr kommt.


Noch mal zur Info:
Alles was anschließend an Quelltext kommt zeigt der Internet Explorer nicht mehr an.
Jede Style-Anweisung muss geschlossen werden.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de