Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.08.2006 um 20:32 (UTC)    
Titel: PROBLEME DER NEUEN BILDER HOCHLADFUNKTIONEN

Hallo..

also ich habe ja echt nur probleme beim Bilder hochladen sobalt ich auswähle das es kategorien geben soll und das ich mehr als 1 bild hochladen möchste..

nun sitze ich damit meine bilder angezeigt werden und das in der reihenfolge, von oben nach unten, stunden lang da und lade ein bild nach dem anderen hoch Sad

kann da niemand etwas machen !?
Beitrag07.08.2006 um 20:37 (UTC)    
Titel:

unte4 daten ändern kannst du einstellen wieviel bilder du uppen kannst auf einmal und die kategorien kannst du erstellen wenn du ein bild uppen willst dann steht ja oben der name des ordbers allgemein oder so.draufklicken da sollte dann dropdown kommen wo neue kategorie erstellen steht
Beitrag07.08.2006 um 20:40 (UTC)    
Titel:

pass auf schon inder allgemienen kategorie zeigt erm ir das hier an sobalt ich das kategorisieren aktiviere :

Code:

Folgende Bilder hast du bereits in diese Kategorie hochgeladen:
Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/gamer/public_html/hpb/bilder.php on line 199


jetzt mache ich nochmal nen test mit 5 bildern gleichzeitig und das in die kategorie schicha ... mal schauen meld mich gleich wieder
Beitrag07.08.2006 um 20:43 (UTC)    
Titel:

Super, das Bild "pict1456.jpg" wurde soeben hinzugefügt!

Super, das Bild "pict1457.jpg" wurde soeben hinzugefügt!

Super, das Bild "pict1458.jpg" wurde soeben hinzugefügt!

Super, das Bild "pict1459.jpg" wurde soeben hinzugefügt!

Super, das Bild "pict1460.jpg" wurde soeben hinzugefügt!


wenn ich nun unten schaue wo ich die kategoriern durchforsten kann ...

FEHLANZEIGE :

nur das allgemeine wird mir angezeigt und dazu halt eben auch nur die fehlermeldung von oben Sad

zu ko**** Sad
Beitrag07.08.2006 um 20:44 (UTC)    
Titel:

hm des kommt bei mir nicht.ich hatte noch nie irgendwelche probleme mit dem baukasten.
sonderzeichen im bildnamen sind es auch nicht oder?
Beitrag07.08.2006 um 20:45 (UTC)    
Titel:

nein... siehste ja oben wie die bezeichnungen sind...
Beitrag07.08.2006 um 20:49 (UTC)    
Titel:

dann weiß ich auch nicht.
zu alte browserversion.
cookie zu alt?
Beitrag07.08.2006 um 20:52 (UTC)    
Titel:

nee nee...

also der neue firefox... und wie ich cookies erneuere weiss ich auch net aber haben ja einige hier das problem...

scheisse ist nur das ich nun das b9ild was ich eben hocgeladne habe , mir aber nicht nagezigt wird nicht noch einmal hochladen kann Smile

Fehler bei PICT1456.JPG:- Die Datei ist bereits vorhanden!

LOL !!!

Das darf doch net wahr sein Sad

Danke dir treotzdem für deine Hilfe...
Beitrag07.08.2006 um 20:54 (UTC)    
Titel:

ah ja dein banner geht jetzt übrigens anderer thread
Beitrag07.08.2006 um 20:58 (UTC)    
Titel:

hehe... danke ich sehs gerade ...

nur bilderhochladen geht immer noch net...

weißt wer sich das mnal anschauen könnte und mir helfen könnte !?

Irgendeienn der das problem auch hatte aber es gelöst hat !?
______________
[img:df841be35a]http://img.webme.com/pic/le-racing_racing%20banner%20finger.gif[/img:df841be35a]
Beitrag07.08.2006 um 20:59 (UTC)    
Titel:

wenn du die aktuellste version von firefox hast dann geh mal auf extras un dann private daten löschen und klicke dann cookies an.danach den baukasetn nochmal neu starten und versuchen mit bilder uppen
Beitrag07.08.2006 um 21:13 (UTC)    
Titel:

opk das habe ich gemacht doch elider zeigt er mir von anfang an schon unten bei der kategorie allgemein die fehlermneldung an...

Sad
______________
[img:df841be35a]http://img.webme.com/pic/le-racing_racing%20banner%20finger.gif[/img:df841be35a]
Beitrag07.08.2006 um 21:14 (UTC)    
Titel:

Crying or Very sad Crying or Very sad Crying or Very sad
fritz isr bald wieder da .da muß er mal schauen
Beitrag07.08.2006 um 21:22 (UTC)    
Titel:

ok... da warte ich daweile...

in der Zeit habe ich mal allen mut zusammen genommen un dir mal was ins gästebuch geschrieben..

alles gute auch an dieser Stelle..

und ddanke für deine Hilfe..
______________
[img:df841be35a]http://img.webme.com/pic/le-racing_racing%20banner%20finger.gif[/img:df841be35a]
Beitrag15.09.2007 um 10:27 (UTC)    
Titel:

Also ich find die neue Funktion wirklich nicht so gut. Früher konnte man eine neue Kategorie erstellen und da alle Bilder reinladen.
Danach musste man nur unter Extras- Galerie ein Häkchen bei der neuen Kategorie machen und die Bilder waren in der Galerie meiner Seite.
Mit dem neuen Design komm ich nicht ganz klar.
Kann mir jemand sagen, wie es auf dem guten alten Wege noch geht?
Ich bekomm keine Galerien mehr eingestellt Sad
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de