Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.04.2007 um 20:10 (UTC)    
Titel: [code] und [/code] im Forum warum nicht richtig?

Hallo,
weiß jemand warum im Forum ein falscher code code im auftaucht wenn man auf den Button >Code< klickt [ code] und [/code] erscheint und es dann nicht funktioniert warum nicht richtig: <code> und </code> Question Question Question
Beitrag20.04.2007 um 20:58 (UTC)    
Titel: Re: [code] und [/code] im Forum warum nicht richtig?

nick-extra hat Folgendes geschrieben:
Hallo,
weiß jemand warum im Forum ein falscher code code im auftaucht wenn man auf den Button >Code< klickt [ code] und [/code] erscheint und es dann nicht funktioniert warum nicht richtig: <code> und </code> Question Question Question


Hallo, leider verstehe ich deine Frage überhaupt nicht?

mfg Alice Question
Beitrag20.04.2007 um 22:00 (UTC)    
Titel:

Die eckigen Klammern sind für die BBCodes und die Pfeilartigen Zeichen (<>) sind für HTML und sonstige Web-Sprachen Wink
Beitrag21.04.2007 um 08:25 (UTC)    
Titel:

Ganz genau und hier im Forum funktionieren nur BBcodes kein HTML da es sonst zu unübersichtlich wird
______________
Meine Homepage
Mein HP Service
Hertha Fanpage
Die Anti Bayern Seite
Beitrag21.04.2007 um 14:43 (UTC)    
Titel:

Gibt es <code> und </code> in HTML denn überhaupt?
Ich würde sagen: Nein
______________
[img:bb22a53e53]http://img.webme.com/pic/n/naruto-clanx/unbekannt.jpg[/img:bb22a53e53]
Lukas06.de.tl
Downloaden,Spielen,Spass
Wissen ist Macht, du bist machtlos.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de