Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.04.2007 um 21:27 (UTC)    
Titel: externer Link in Navigation funktioniert nicht

Hallo leute
shrimp hat noch ein problem... ein link-menupunkt (unterseite von "gästebuch") funktioniert nicht, ich hab den link 8469875106513 mal eingegeben aber der is ok, wenn ich den menupunkt als hauptseite eingebe funzts... wieso das? Question

MfG Shrimp


Zuletzt bearbeitet von shrimp am 27.04.2007, 00:55, insgesamt einmal bearbeitet
Beitrag25.04.2007 um 22:35 (UTC)    
Titel:

funzt bei mir auch nicht -.-
was das den für ein link
Intern oder extern???
(also Hpbk oder ne URL^^)
______________
Die erste suchmaschine für Clans
[img:743c07b3aa]http://whitetigersclan.wh.ohost.de/img-clan/whitetigergaming2.gif[/img:743c07b3aa]
Ihr wollt mal zoggen gegen uns???? IP: 83.246.112.38:27035
Beitrag25.04.2007 um 23:07 (UTC)    
Titel: Re: Menupunkt funktioniert nicht

shrimp hat Folgendes geschrieben:
Hallo leute
shrimp hat noch ein problem... ein link-menupunkt (unterseite von "gästebuch") funktioniert nicht, ich hab den link 8469875106513 mal eingegeben aber der is ok, wenn ich den menupunkt als hauptseite eingebe funzts... wieso das? Question

MfG Shrimp


hi,

also ich verstehe dein Anliegen noch nicht so ganz. Du hast also bei deinem Gästebuch eine Unterseite erstellt und den Titel dieser extern verlinkt, richtig? Als Zieladresse hast du auch " http://shrimp.de.tl/gbook " eingeben. Diese Seite existiert nicht. Der richtige Link zu deinem Gästebuch ist " http://shrimp.de.tl/G.ae.stebuch.htm" !
______________
*** Signatur entfernt ***
Beitrag26.04.2007 um 05:16 (UTC)    
Titel:

ja ich weiss, wenn man auf den menupunkt klickt kommt man auf shrimp.de.tl/gbook ich habe aber auf grapicguestbook.com/shrimp verlinkt...(extern) und das funktioniert auch, wenn der menupunkt eine hauptseite ist...
aber sobald er die unterseite von gästebuch ist kommt man eben auf shrimp.de.tl/gbook kA wieso...
Beitrag26.04.2007 um 15:59 (UTC)    
Titel:

ach so, hmm und was ist wenn du dann dort den Link einfach nochmal neu eingibst als externen?
______________
*** Signatur entfernt ***
Beitrag26.04.2007 um 20:07 (UTC)    
Titel:

Das funktioniert auch nich...
hab auch versucht aus dem titel der unterseite einen link zu machen (<a href u.s.w.)und die adresse mit und ohne www eingegeben...
Beitrag26.04.2007 um 23:54 (UTC)    
Titel:

shrimp hat Folgendes geschrieben:
Das funktioniert auch nich...
hab auch versucht aus dem titel der unterseite einen link zu machen (<a href u.s.w.)und die adresse mit und ohne www eingegeben...


das kann eig. nicht sein. Schicke mir mal bitte deine Daten per pn zu, damit ich mal nachsehen kann Wink
______________
*** Signatur entfernt ***
Beitrag27.04.2007 um 12:42 (UTC)    
Titel:

ich habe es gerade mal ausprobiert und es scheint ein Baukasten Problem zu sein. Ich habe es mal weitergeleitet.
______________
*** Signatur entfernt ***
Beitrag07.05.2007 um 09:52 (UTC)    
Titel: Re: externer Link in Navigation funktioniert nicht

shrimp hat Folgendes geschrieben:
Hallo leute
shrimp hat noch ein problem... ein link-menupunkt (unterseite von "gästebuch") funktioniert nicht, ich hab den link 8469875106513 mal eingegeben aber der is ok, wenn ich den menupunkt als hauptseite eingebe funzts... wieso das? Question

MfG Shrimp



das war ein fehler meinerseits...sorry, ist nun behoben!
Beitrag07.05.2007 um 21:39 (UTC)    
Titel:

Danke vielmals mistah Lochmann Very Happy
und natürlich auch allen andern vielen dank... Wink
Beitrag07.05.2007 um 23:43 (UTC)    
Titel:

gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de