Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.05.2007 um 15:33 (UTC)    
Titel: Navigation

Hy, kann mir jemand sagen, wie man so eine Navigation wie z.B. http://flush-andreas.de.tl/ hinbekommt?
Ich habe sone langweilige Navigation...
Schaut sie euch an...
Gruß
Webmaster von:
www.sgwe.de.tl
Beitrag05.05.2007 um 15:38 (UTC)    
Titel:

Beitrag05.05.2007 um 15:39 (UTC)    
Titel:

Das ist mit Hover Effect gemacht, und das geht so:

http://www.success4you.de.tl/Eigene-HP-5-_-Navi.htm
Beitrag05.05.2007 um 15:46 (UTC)    
Titel: Design

Aber ich habe nicht das Design "Iceblue".
Ich habe das Design "Red-Allgemein"...
Beitrag05.05.2007 um 16:00 (UTC)    
Titel: .

Toll, guck dir mal an was aus meiner hp geworden ist!!
Der reinste sch*** !!!
Nett von dir!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Beitrag05.05.2007 um 16:02 (UTC)    
Titel: ::

Antworte mir Bitte!!!
Beitrag05.05.2007 um 17:16 (UTC)    
Titel:

ich habe gesehen was aus deiner navigation passiert ist. du hast bestimmt einen code über dem design eingefügt oder ? wenn ja lösch des wieder wenn du noch weißt was du hinzugefügt hattest. dann wird es wieder normal. was willst du denn ändern an deinem navigation yenachdem kann ich dir codes geben. schau mal bei mir z.B vorbei : www.simarikboy66.de.tl
Beitrag05.05.2007 um 17:49 (UTC)    
Titel:

simarikboy66 hat Folgendes geschrieben:
ich habe gesehen was aus deiner navigation passiert ist. du hast bestimmt einen code über dem design eingefügt oder ? wenn ja lösch des wieder wenn du noch weißt was du hinzugefügt hattest. dann wird es wieder normal. was willst du denn ändern an deinem navigation yenachdem kann ich dir codes geben. schau mal bei mir z.B vorbei : www.simarikboy66.de.tl


Nein, er hatt ihn bei einer Seite in der Navigation eingefügt.


Und diesen Code kann er nicht mehr deaktiviren.
Beitrag05.05.2007 um 17:56 (UTC)    
Titel: Re: ::

sgwe hat Folgendes geschrieben:
Antworte mir Bitte!!!


Ich habe Deine Frage per PN beantwortet, man gibt keine Style-Anweisung im Seitentext oder im Content-Header ein Wink
Beitrag07.05.2007 um 15:30 (UTC)    
Titel: Blochmann

Benjamin Lochmann, könntest du vieleicht dich mal um dieses Thema kümmern?
Es ist sehr dringend!!!
Dieses Problem konnte bis jetzt noch keiner lösen, und guck mal wie meine hp aussieht!!!
Beitrag07.05.2007 um 15:45 (UTC)    
Titel:

Deine Seite sollte jetzt wieder funktionieren.
Beitrag08.05.2007 um 16:37 (UTC)    
Titel: Juhu!!!

Juhu!!!
Sie funktioniert wieder!!!
Yippie!!!
Oh danke Blochmann, oder wer auch immer das gemacht hat!!!
Beitrag08.05.2007 um 17:58 (UTC)    
Titel:

Da waren wir alle ein wenig dran beteiligt Wink
Per PN hattest Du noch gefragt ???
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de