Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag09.05.2007 um 13:31 (UTC)    
Titel: kann mich nicht einloggen

Hi, hier ist Smoke-lan.de.tl habe mich unte dem Benuzername von meinem Freund eigeloggt, weil ich selbst mich nicht einloggen kann obwohl ich alles richtig angebe, halt meine anmelde daten. zu meiner Webseit kann ich mich anmelden, aber nict ins Forum.
Woran liegt das???
Bedanke mich schon für Antworten


Zuletzt bearbeitet von lougen am 09.05.2007, 14:51, insgesamt einmal bearbeitet
Beitrag09.05.2007 um 13:35 (UTC)    
Titel: Re: Forum Problem

lougen hat Folgendes geschrieben:
Hi, hier ist Smoke-lan.de.tl habe mich unte dem Benuzername von meinem Freund eigeloggt, weil ich selbst mich nicht einloggen kann obwohl ich alles richtig angebe, halt meine anmelde daten. zu meiner Webseit kann ich mich anmelden, aber nict ins Forum.
Woran liegt das???
Bedanke mich schon für Antworten


vll haste beim einloggen ausversehen Smoke-lan.DE.TL eingegebn, so wärs dann richtig >>> Smoke-lan und dann passwort
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]


Zuletzt bearbeitet von the-playa am 09.05.2007, 14:35, insgesamt einmal bearbeitet
Beitrag09.05.2007 um 13:37 (UTC)    
Titel:

ne ne ich hab schon alles richtig eingegeben. feststelltaste ist auch nicht aktiv. aber es funktionier einfach nicht. ich habs grade eben noch mal versucht.
Und danke für die schnelle Antwort...
Beitrag09.05.2007 um 13:40 (UTC)    
Titel:

lougen hat Folgendes geschrieben:
ne ne ich hab schon alles richtig eingegeben. feststelltaste ist auch nicht aktiv. aber es funktionier einfach nicht. ich habs grade eben noch mal versucht.
Und danke für die schnelle Antwort...


jo bitte, ja was genau geht net? steht da irgent ne fehlermeldung?
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag09.05.2007 um 13:43 (UTC)    
Titel:

da steht volgendes:
Du hast einen falschen oder inaktiven Benutzernamen oder ein falsches Passwort eingegeben
aber ich gebe immer genau die daten ein die ich auch beim Homepagelogin eingebe und da gehts, hab grad vor 5min. daran gearbeitet.
Beitrag09.05.2007 um 13:47 (UTC)    
Titel:

hast du manchmal dein homepage-passswort geändert?
______________
Signatur entfernt von Support-Team
Bitte die Größe von 650 X 150 einhalten !
Beitrag09.05.2007 um 13:48 (UTC)    
Titel:

nein auch nicht, immer noch das gleiche wie am anfang.

Hat niemand mehr ne Idee woran es liegen könnte???
______________
Schaut mal bei www.lougen.de.tl vorbei(in Bearbeitung)

Unsere Partnerseite: www.smoke-lan.de.tl


Zuletzt bearbeitet von lougen am 09.05.2007, 14:56, insgesamt einmal bearbeitet
Beitrag09.05.2007 um 14:04 (UTC)    
Titel:

Du könntest mir deine login daten mir per pm schiken und ich guck mal ob es bei mir geht.
Haste schon die Cookies und so schon gelöscht?
______________
Beitrag09.05.2007 um 14:06 (UTC)    
Titel:

ne geb meine Daten ncht her. ich weis das es auch bei dir nicht gehen würde, den wir haben 3 pc zuhause und bei keinem gehts.
nicht einmal bei meinen Freunden oder in der Schule, einfach NIERGENS
______________
Schaut mal bei www.lougen.de.tl vorbei(in Bearbeitung)

Unsere Partnerseite: www.smoke-lan.de.tl
Beitrag09.05.2007 um 14:10 (UTC)    
Titel:

ok is klar hat vielleicht noch irgend jemand dein passwort gehabt und den Benutzernamen??
______________
Beitrag09.05.2007 um 14:12 (UTC)    
Titel:

nein Niemand, deswegen regt mich das ja so auf Evil or Very Mad
______________
Schaut mal bei www.lougen.de.tl vorbei(in Bearbeitung)

Unsere Partnerseite: www.smoke-lan.de.tl
Beitrag09.05.2007 um 14:14 (UTC)    
Titel:

bei homepage-baukasten.de kannste dich doch einloggen
______________
Beitrag09.05.2007 um 14:16 (UTC)    
Titel:

schick am besten mal eine mail an den hpbk
______________
Signatur entfernt von Support-Team
Bitte die Größe von 650 X 150 einhalten !
Beitrag09.05.2007 um 14:17 (UTC)    
Titel:

Wäre auch ne gute idee. also bin dann auch für heute weg.
vll melde ich mich auch nochmal wenns immer noch nict funktioniert
Beitrag10.05.2007 um 12:54 (UTC)    
Titel:

So hab jetzt ne Mail geschrieben aber es is keine zurück gekommen und es geht immer noch nict, wie lange dauert das normalerweise???
______________
Schaut mal bei www.lougen.de.tl vorbei(in Bearbeitung)

Unsere Partnerseite: www.smoke-lan.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de