Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.05.2007 um 08:10 (UTC)    
Titel: Video von myvideo.de wird nicht angezeigt

hallo, wieso hängt bei mir das video mit der beat box?

http://www.music4.de.tl/Videos.htm

bitte helfen


Zuletzt bearbeitet von music4 am 20.05.2007, 12:15, insgesamt einmal bearbeitet
Beitrag20.05.2007 um 08:12 (UTC)    
Titel:

Beitrag20.05.2007 um 08:17 (UTC)    
Titel: thx, aBER

danke aber das problem ist, bei anderen gehts problemlos. und bei mir hängts.(nur BEI MIR) Crying or Very sad
Beitrag20.05.2007 um 09:23 (UTC)    
Titel: Re: thx, aBER

music4 hat Folgendes geschrieben:
danke aber das problem ist, bei anderen gehts problemlos. und bei mir hängts.(nur BEI MIR) Crying or Very sad


naja das liegt wahrscheinlich am Video und nicht an deiner Website Wink
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag20.05.2007 um 10:50 (UTC)    
Titel:

hi,

also was meinst du mit "hängt" genau? Wenn du das Design IceBlue ausgewählt hast, kann es sein, dass das Video von myvideo.de im Mozilla Firefox Browser nicht richtig angezeigt wird. Daher empfehle ich dir lieber das Video bei youtube.com oder sonst wo hochzuladen. Dann klappt es auch.
______________
*** Signatur entfernt ***
Beitrag20.05.2007 um 11:09 (UTC)    
Titel: ah

ok danke schön für eure hilfe Smile
Beitrag20.05.2007 um 11:29 (UTC)    
Titel: Re: ah

music4 hat Folgendes geschrieben:
ok danke schön für eure hilfe Smile
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de