Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.06.2007 um 12:46 (UTC)    
Titel: Editieren klappt nicht!

Hallo!
Ich brauche dringend Hilfe: Wenn ich im Homepage-Baukasten eine Seite editiere, kommt zwar "Seite erfolgreich editiert", aber ich kann dieseSeite werder im Netz noch im "Eigende Seiten editieren"-Menü wieder aufrufen. Bitte helft mir, denn ich schreibe mir sonst stundenlang die Finger wund, obwohl sowieso nichts zu sehen ist!
Danke schon im Vorraus!
fantasywesen


Zuletzt bearbeitet von fantasywesen am 03.06.2007, 13:47, insgesamt einmal bearbeitet
Beitrag03.06.2007 um 12:52 (UTC)    
Titel:

cookies löschen
______________


http://hp-forum.de.pn <--- Coolplace seins | http://www.whit3tig3r.de.tl <--- KLICKEN!!! LOS!!!!!!!!
Beitrag03.06.2007 um 12:54 (UTC)    
Titel:

dackel06 hat Folgendes geschrieben:
cookies löschen


das klappt sowieso nie.... habt ihr mir schon 100mal geraten und nie hats irgendne wirkung gezeigt Rolling Eyes
Beitrag03.06.2007 um 13:00 (UTC)    
Titel:

stimmt!
Beitrag03.06.2007 um 13:07 (UTC)    
Titel:

aber da das häufig das erste problem ist probiert man es immer damit...besser als erst ewig zu suchen...oder?...support-de[-at-]webme.com <-------------wenn sich das problem nicht lösen läst dann dahin schreiben
______________


http://hp-forum.de.pn <--- Coolplace seins | http://www.whit3tig3r.de.tl <--- KLICKEN!!! LOS!!!!!!!!
Beitrag03.06.2007 um 13:51 (UTC)    
Titel:

dackel06 hat Folgendes geschrieben:
aber da das häufig das erste problem ist probiert man es immer damit...besser als erst ewig zu suchen...oder?...support-de[-at-]webme.com <-------------wenn sich das problem nicht lösen läst dann dahin schreiben


Da muss ich zustimmen,in den meisten Fällen wird
das Problem damit beseitigt.Auch ein Neustart
kann Wunder erbringen. Wink

Was ich nicht verstehe ist warum Fragt ihr wenn ihr es sowieso besser wisst ? Shocked
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag03.06.2007 um 13:54 (UTC)    
Titel:

wir wissen es doch nicht besser. aber ich weiß z.b. dass cookies leeren noch nie was bewirkt hat nur wenn man dann sagt dass es immernoch nicht funzt weiß auch keiner weiter zu helfen...
Beitrag03.06.2007 um 14:37 (UTC)    
Titel:

hasenbande hat Folgendes geschrieben:
wir wissen es doch nicht besser. aber ich weiß z.b. dass cookies leeren noch nie was bewirkt hat nur wenn man dann sagt dass es immernoch nicht funzt weiß auch keiner weiter zu helfen...


Ich habe das einmal gefragt ,habe den Tip mit den
Cookies bekommen und habe seit dem mehrere Probleme damit wegbekommen.
Deshalb wird dieser Tip immer als erstes genannt.
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag03.06.2007 um 15:21 (UTC)    
Titel:

Das Problem scheint nicht auf unserer Seite zu sein, ich habe mich eben bei dir eingeloggt und es ausprobiert: Editieren geht.
Beitrag04.06.2007 um 13:14 (UTC)    
Titel:

Jetzt klappt es wieder. Vielleicht lag es an den Server-Problemen?
Danke für euere Hilfe!


Zuletzt bearbeitet von fantasywesen am 04.06.2007, 14:15, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de