Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.06.2007 um 18:15 (UTC)    
Titel: lange ladezeiten

hey leutz. braucht eurer pc och so lange für die seiten des homepagebaukasten-also meienr lädt hie stunden^^ kann das an nem server von euch liegen??
______________
[img:a9d336cf22]http://img.webme.com/pic/l/lilafrottbo/banner_2.jpg[/img:a9d336cf22]
Beitrag05.06.2007 um 18:19 (UTC)    
Titel: Re: lange ladezeiten

lilafrottbo hat Folgendes geschrieben:
hey leutz. braucht eurer pc och so lange für die seiten des homepagebaukasten-also meienr lädt hie stunden^^ kann das an nem server von euch liegen??


hey~ joa bei mir dauerts auch ewigkeiten, das forum und die hp zu öffnen, ar nur die vom HPBK...

vll. haben wir wieder ein paar server-problemchen.. Razz


schönes tägelchen noch Cool
______________
.
Beitrag05.06.2007 um 18:40 (UTC)    
Titel:

Beitrag05.06.2007 um 18:57 (UTC)    
Titel: re:

chris-schreiber hat Folgendes geschrieben:
also bei mir dauerts auch sehr lange !!!


ich habe an herrn lochmann schon ne mail geschrieben da sollte sich jetzt eigendlich wer kümmern, aber jetzt scheint es aber wieder zu laufen. na ja mal sehen wie lange.

mfg der webmaster von der-raver.de
Beitrag05.06.2007 um 18:57 (UTC)    
Titel:

Beitrag05.06.2007 um 19:00 (UTC)    
Titel:

bei mir steht obin links im fenster "Error ID 25487!
Error ID 25488!"
Beitrag05.06.2007 um 19:30 (UTC)    
Titel:

opckickers hat Folgendes geschrieben:
bei mir steht obin links im fenster "Error ID 25487!
Error ID 25488!"


da würst du dich wohl an den support wenden müssen ich zumindest kann dir net helfen, tut mir leid.

mfg der webmaster von der-raver.de
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de