Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.06.2007 um 15:13 (UTC)    
Titel: Video von youtube.com wird nicht abgespielt

Hi an alle

nach langem überlegen hat es nicht geklappt habe alles gemacht mit Quellcode usw

Wenn ich das Video eingefügt habe von youtube und ichs starten will zeigt es loading an und dan reaplay es startet also nicht, und es sieht total verschoben aus.Die anzeige wie lange das Video noch geht ist nicht vorhanden bitte um Hilfe


Zuletzt bearbeitet von marcellowitsch am 21.06.2007, 16:21, insgesamt einmal bearbeitet
Beitrag21.06.2007 um 15:21 (UTC)    
Titel:

hi,

doch das Video bei dir auf der Seite http://marcellowitsch.de.tl/Videos-s-Filme.htm von youtube.com kann man sehen. Ich habe es in mehreren Browsern getestet. Evtl. fehlt dir ein Plugin zum Abspielen des Videos.

Überprüfe mal bitte, ob du folgende Plugins für deinen Browser installiert hast...

Adobe Flash Player:
http://www.macromedia.com/software/flash/about/

Adobe Shockwave Player:
http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=Shockwave&Lang=German&P5_Language=German


p.s. Welchen Browser verwendest du denn eig.?


ansonsten vielleicht mal

Cookies/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

oder F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser.
______________
*** Signatur entfernt ***


Zuletzt bearbeitet von motorocker89 am 21.06.2007, 16:22, insgesamt einmal bearbeitet
Beitrag21.06.2007 um 15:42 (UTC)    
Titel:

Ich verwende Mozilla oder den IE Explorer

Und den Adobe Flash Player habe ich auch.Kann mir ja die Videos auf Youtube anschauen nur auf meiner Seite halt nicht

Ich downloade mal den Adobe Shockwave Player

Danke für die hilfe
Beitrag21.06.2007 um 15:46 (UTC)    
Titel:

ahhha ich weiß woran das Problem liegt.Ich habe bei Mozilla den Adobe Flash Player installiert aber beim IE Explorer net
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de