Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.06.2007 um 15:46 (UTC)    
Titel: Error ID 13732! Bilder sind verschwunden

gleiches problem wie letztes mal
___________letzes thema diesbezüglich_______

bekomme eine nachricht von einem meiner homepage user und sagt, dass gallerie leer!
hab nichts verändert und es sind alle bilder futsch!!!!!
bin ziemlich sauer, denn das waren so um die 300 bidler! steht z.b. bei bilder verwalten: Error ID 13732!
und bei gallerie-kategorein verwalten:
Error ID 13753!
Error ID 13754!
Error ID 13755!
Error ID 13756!
Error ID 13757!
Error ID 13758!
Error ID 13759!
Error ID 13760!
Error ID 13761!
Error ID 13762!
Error ID 13763!

p.s.: rede von der seite: www.dpsg-kirchseeon.de
(denn mit einer bei euch gekauften domain kann man sich nicht bei euch im forum einloggen, da nur *.de.tl adressen genommen werden!! Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

[.......]
treo
Mitarbeiter Homepage-Baukasten.de
Technik Team
Technik Team
Anmeldungsdatum: 18.09.2006
Beiträge: 455

Beitrag20.06.2007, 13:48
Titel: Antworten mit Zitat
Wenn ne Error ID Angezeigt wird dann ist es bereits ein Fehler. Ich schau mal was da los ist.

Edit: Scheint nun alles zu funktionieren.
_________________
http://treo.de.tl - Live die Aktuellsten Änderungen beobachten (Nur für Firefox User)

Zuletzt bearbeitet von treo am 20.06.2007, 13:51, insgesamt einmal bearbeitet


Zuletzt bearbeitet von whoser am 27.06.2007, 17:16, insgesamt einmal bearbeitet
Beitrag27.06.2007 um 15:56 (UTC)    
Titel:

Du kannst dich aber als der User zu der de Domain anmelden.

Und nun sollte es auch wieder laufen - ich frag mich nur was es verursacht das deine Bildertabelle die ganze zeit Crasht.... Bei anderen Usern scheint das ja nicht dauernd zu passieren.
Beitrag27.06.2007 um 19:02 (UTC)    
Titel:

danke! geht wieder!

treo hat Folgendes geschrieben:
Du kannst dich aber als der User zu der de Domain anmelden.


kurze erklärung? verstehe nicht... wo macht man das?
Beitrag28.06.2007 um 05:45 (UTC)    
Titel:

whoser hat Folgendes geschrieben:
danke! geht wieder!

treo hat Folgendes geschrieben:
Du kannst dich aber als der User zu der de Domain anmelden.


kurze erklärung? verstehe nicht... wo macht man das?


Wenn du jetzt beim HPBK eine .de Domaun beställst kannst du dich immernoch mit deiner "alten" .de.tl Domain im Forum bzw im Login des HPBKs einloggen.

Bsp.:

UserA hat eine .de.tl Domain namens: "usera.de.tl"
Jetzt kauft sich er eine .de Domain mit der URL:"useras-homepage.de".
Jetzt kann sich UserA immer noch mit der Domain "usera.de.tl" im Forum, ect. einloggen.

Hoffe du hast es verstanden Wink
______________
http://blog.mamuehi.de
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de