Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.07.2007 um 14:35 (UTC)    
Titel: Musik-Playliste wird nicht abgespielt

Hi,

Die Musik die ich mit diesem Code eingefügt habe spielt nicht ab, warum?

Code:
<embed width="280" height="45" type="application/x-mplayer2" swliveconnect="true" pluginpage="http://www.microsoft.com/netshow/download/player.htm" src="http://media.putfile.com/wechselstrom" loop="0" autostart="1" showstatusbar="1" showcontrolls="1" volume="60"></embed>


Zuletzt bearbeitet von wechselstrom am 03.07.2007, 16:20, insgesamt einmal bearbeitet
Beitrag03.07.2007 um 14:41 (UTC)    
Titel:

hi,

Hier, versuche es mal so:

Zitat:
<embed type="application/x-mplayer2" swliveconnect="true" width="280" height="45" pluginpage="http://www.microsoft.com/netshow/download/player.htm" src="http://uploadfile2.putfile.com/getfile/1183447a963b03hslash028h74744video64c02sslash18310295147.asx" loop="0" autostart="1" showstatusbar="1" ShowControlls="1" volume="60"></embed>

______________
*** Signatur entfernt ***


Zuletzt bearbeitet von motorocker89 am 03.07.2007, 16:00, insgesamt 2-mal bearbeitet
Beitrag03.07.2007 um 14:45 (UTC)    
Titel:

Funktioniert leider nicht.
______________
[b:b6cf7a83b2]Gruß: Dustin

Songs|Videos[/b:b6cf7a83b2]

[img:b6cf7a83b2]http://img.webme.com/pic/w/wechselstrom/signatur-banner.png[/img:b6cf7a83b2]
Beitrag03.07.2007 um 15:02 (UTC)    
Titel:

wechselstrom hat Folgendes geschrieben:
Funktioniert leider nicht.


Sorry, habe den falschen Code gepostet. Ich habe meinen Beitrag nochmals editiert mit dem richtigen Code. Doch der geht bis jetzt iwie nicht im IE. Ich schaue nochmal...
______________
*** Signatur entfernt ***
Beitrag03.07.2007 um 15:07 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
wechselstrom hat Folgendes geschrieben:
Funktioniert leider nicht.


Sorry, habe den falschen Code gepostet. Ich habe meinen Beitrag nochmals editiert mit dem richtigen Code. Doch der geht bis jetzt iwie nicht im IE. Ich schaue nochmal...


Im FF scheinbar auch nicht zumindest bei mir funktioniert der Code auch nicht.
______________
[b:b6cf7a83b2]Gruß: Dustin

Songs|Videos[/b:b6cf7a83b2]

[img:b6cf7a83b2]http://img.webme.com/pic/w/wechselstrom/signatur-banner.png[/img:b6cf7a83b2]
Beitrag03.07.2007 um 15:10 (UTC)    
Titel:

Es liegt am Hoster. Ich habe mir das jetzt mal angesehen und du kannst die Musik von http://media.putfile.com/wechselstrom leider nicht auf deine Seite einbinden, weil der Hoster aus unerklärlichen Gründen immer wieder nach einiger Zeit die URL der .asx Datei ändert, sodass sie nach ca. 2 min. schon gar nicht mehr existiert und einen anderen Namen trägt. Deswegen kann man sie nicht im Player-Code einbinden.
______________
*** Signatur entfernt ***
Beitrag03.07.2007 um 15:15 (UTC)    
Titel:

Shocked okay...

danke weiß ich bescheid und jetzt weiß ich auch wo ich keine Dateien mehr hochladen werde...

kennst du vllt noch einen Hoster außer putfile wo man .asx Dateien hochladen kann?
______________
[b:b6cf7a83b2]Gruß: Dustin

Songs|Videos[/b:b6cf7a83b2]

[img:b6cf7a83b2]http://img.webme.com/pic/w/wechselstrom/signatur-banner.png[/img:b6cf7a83b2]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de