Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.08.2006 um 20:37 (UTC)    
Titel: Problem nach Bilder hochladen

Ich brauche jetzt auch mal hilfe,
ich habe die Einstellung Bilder Kategorisieren aktiviert und dann auch unter einer neuen Kategorie hochgeladen. Leider kann ich die Bilder nicht mehr finden.

Auch wenn ich die Bilder neu hochladen will kommt die Meldung das diese schon vorhanden sind.

Dann habe ich die Einstellung wieder auf nicht Kategorisieren zurück gestellt und auch da waren keine Bilder.

Was soll ich nun machen?

Bitte gebt mir einen Tip. Question
Beitrag29.08.2006 um 23:40 (UTC)    
Titel:

Wenn du die Einstellung wieder auf "Bilder kategorisieren" setzt, hast du da verschiedene Kategorien mit den Bildern? Oder gibts garnichts?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag30.08.2006 um 06:24 (UTC)    
Titel:

Dann sind alle Bilder weg und es kommt folgende Meldung

Folgende Bilder hast du bereits in diese Kategorie hochgeladen:
Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/gamer/public_html/hpb/bilder.php on line 199


Wenn ich dann eine Seite editieren möchte und da ein Bild einfügen will habe ich keine zur Auswahl.

Also habe ich die Kategiriserung wieder raus genommen und finde auch da nur die Bilder die ich davor ohnen Kategorisierung hochgeladen habe. Wenn ich dann die Bilder die nicht zu finden waren neu hochlade kommt die Meldung das diese Bilder schon vorhanden sind, ohne das sie in der Liste auftauchen.

[/code]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de