Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag31.08.2006 um 16:08 (UTC)    
Titel: Beim editieren verschwindet Inhalt!

tags Leutz!
bin manchmal nicht an meinem PC und editiere ab u zu die Seite von PC meiner Freundin!
Und oft passiert es wenn ich eine Seite bearbeiten willl... und auf die Seite klicke die ich editieren will, dass am anfang beim laden der Seite noch alles da ist, aber wenn die Seite geladen wurde verschwindet sofort der ganze Inhalt von der Seite!

Woran liegt das?
Beitrag31.08.2006 um 16:28 (UTC)    
Titel:

zuersteinmal fiel mir die lange Ladezeit der Seite auf.
Dann wäre gut zu wissen, ob es nur am PC Deiner Freundin passiert.
Ist da ein Blocker aktiv ?
Und auf welcher Deiner Seiten wird beim editieren nichts angezeigt ?

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag31.08.2006 um 17:03 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
zuersteinmal fiel mir die lange Ladezeit der Seite auf.
Dann wäre gut zu wissen, ob es nur am PC Deiner Freundin passiert.
Ist da ein Blocker aktiv ?
Und auf welcher Deiner Seiten wird beim editieren nichts angezeigt ?

Gruss Wolle

du meinst die ladezeit meiner seite?
also ob es nur auf pc meiner freundin so ist weis ich nicht, den bei mir zuhasue auf meinem gibt es so ein problem nicht! (ihr betriebssystem ist Linux, meins is Windows)
ich sag ja manchmal gehts und manchmal verschwindet alles im editor!
das passiert auf einer hauptseite! (gamer bereich)
ist aber auch schon oft auf dr Startseite passiert.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de