Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.07.2007 um 17:16 (UTC)    
Titel: Editor wird nicht angezeigt

Hi! Smile

Ich habe folgendes Problem: Wenn ich Seiten meiner Homepage verändern will, sehe ich von den Bildern und Texten immer nur den html code. Der Editor wird ebenfalls nicht angezeigt. Unter "Einstellungen" "Html Editor nicht anzeigen" hab ich allerdings nichts verändert....Vielleicht kann mir ja jemand helfen?

Liebe Grüßle
______________
[img:d0a84236fc]http://img.webme.com/pic/f/favole/favolebanner.jpg[/img:d0a84236fc]


Zuletzt bearbeitet von favole am 18.07.2007, 11:23, insgesamt einmal bearbeitet
Beitrag17.07.2007 um 17:18 (UTC)    
Titel:

bei einstellungen soltte dann :

Den HTML-Editor NICHT anzeigen (Voraussetzung: Du kannst HTML!)

auf nein stehen - schau mal, ob das so ist

ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag17.07.2007 um 17:23 (UTC)    
Titel:

ja ich hab da nix verändert;) es steht auf "nein"
______________
[img:d0a84236fc]http://img.webme.com/pic/f/favole/favolebanner.jpg[/img:d0a84236fc]
Beitrag17.07.2007 um 17:44 (UTC)    
Titel:

favole hat Folgendes geschrieben:
ja ich hab da nix verändert;) es steht auf "nein"

Hi,

lese dir dies mal durch:


Warum wird der Editor bei mir nicht angezeigt?
http://www.homepage-baukasten.de/forum/viewtopic.php?t=49330
______________
http://blog.mamuehi.de
Beitrag17.07.2007 um 17:54 (UTC)    
Titel:

hi - ja den editor kann er ja sehen - also ich gehe davon aus, dass der spinnt - ich habe das mal weitergeleitet - ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag17.07.2007 um 22:25 (UTC)    
Titel:

Hallo,
nun sollte der Editor wie gewohnt sichtbar sein Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag18.07.2007 um 07:41 (UTC)    
Titel:

Hi!
Nein, es funzt immer noch ned Sad und den Editor kann ich NICHT sehen (siehe erster Beitrag)
@max-im-web: Danke, aber nach dem was da steht sollte es gehen...
Übrigens der "Er" ist eine "Sie"Wink
Hier Bilder:





edit: Ok hab gerade nochmal mit firefox versucht, damit geht es..mit dem IE nicht;)
Kann dann geschlossen werden;) ich machs mit ff. Danke für die Hilfe!
______________
[img:d0a84236fc]http://img.webme.com/pic/f/favole/favolebanner.jpg[/img:d0a84236fc]


Zuletzt bearbeitet von favole am 18.07.2007, 09:17, insgesamt 2-mal bearbeitet
Beitrag18.07.2007 um 09:49 (UTC)    
Titel: war bei mir auch

war bei mir auch manchmal geht das mit den ie nicht!
Beitrag18.07.2007 um 10:23 (UTC)    
Titel: Re: war bei mir auch

patti4friends hat Folgendes geschrieben:
war bei mir auch manchmal geht das mit den ie nicht!


Doch, der Editor wird auch im Internet Explorer Browser (IE) angezeigt. Da dran sollte es nicht liegen, wohl eher ein Einstellungsproblem oder der Editor selbst. Naja, jedenfalls geht es ja jetzt wieder.
______________
*** Signatur entfernt ***
Beitrag18.07.2007 um 11:07 (UTC)    
Titel:

Immer wieder gerne - Danke für Dein Lob - Ciao Michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de