Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.07.2007 um 13:00 (UTC)    
Titel: www.nic.de.tl Problem, auch kein Support

Hallo,

Ich habe mich bei nic.de.tl angemeldet um eine neue Subdomain zu bekommen die von www.insect-gaming.de.tl auf www.mgc-home.de.tl Umleitet (oder anderst rum Confused ). Auf jeden fall habe ich schon vor 2 wochen und heute Wieder ein Supportfrage Abgeschickt doch leider bekam ich keine E-Mail zurück was soll ich jetzt machen ? kann mir jemand weiterhelfen ? -hats schon jemand ausprobiert und hats geklappt ?


Zuletzt bearbeitet von mgc-home am 19.07.2007, 17:37, insgesamt einmal bearbeitet
Beitrag18.07.2007 um 13:31 (UTC)    
Titel:

Hallo,
hast du an uns eine Email geschrieben? Wenn ja, müsste sie - sofern sie nicht ausversehen automatisch in den Spam verschoben wurde - gelesen und beantwortet sein. Bist du sicher, dass du insect-gaming.de.tl richtig registriert hast, bzw: kannst du dich bei nic.de.tl mit den Zugangsdaten einloggen oder wo genau liegt das Problem?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag18.07.2007 um 13:38 (UTC)    
Titel:

Hi,

also bei mir gibt es auch folgendes Problem:

Das Registrieren klappt immer.
Die Subomain von der Regestrierung klappt auch - doch wenn ich jetzt im Login-Bereich eine neue Subdomain machen will, geht diese nicht.
______________
http://blog.mamuehi.de
Beitrag18.07.2007 um 13:54 (UTC)    
Titel:

kannst du mal ein beispiel für eine adresse geben die nicht funktionierT?
Beitrag18.07.2007 um 13:59 (UTC)    
Titel:

Hi,

die hier zB geht nicht:
http://forummax-im-web.de.tl

und dies war die erste Adresse:
http://maximweb-search.de.tl
______________
http://blog.mamuehi.de
Beitrag18.07.2007 um 14:25 (UTC)    
Titel:

nun sollte dsa alles auch funktionieren.
Beitrag18.07.2007 um 18:21 (UTC)    
Titel:

Hi,

danke treo, geht alles Very Happy
______________
http://blog.mamuehi.de
Beitrag19.07.2007 um 16:32 (UTC)    
Titel:

Ja also ich habs Richtig geschrieben aber ne Antwort hab ich nicht und die meldung kommt immer noch ! =(
Beitrag19.07.2007 um 16:41 (UTC)    
Titel:

lösch sie und leg sie neu an.
Beitrag19.07.2007 um 17:41 (UTC)    
Titel:

Ahhhhhh danke =D
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de