Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.07.2007 um 15:49 (UTC)    
Titel: Homepage öffnet sich nicht mehr

Hilfe! Wenn ich meine HP - Adresse weitergebe, beschweren sich die Leute bei mir, dass die HP nicht zu öffnen sei, es kämen nur Fehlermeldungen. Was läuft hier falsch?


Zuletzt bearbeitet von bernervombatzenberg am 25.07.2007, 17:03, insgesamt einmal bearbeitet
Beitrag25.07.2007 um 16:03 (UTC)    
Titel:

hi,

doch, deine Homepage ( www.bernervombatzenberg.de.tl ) lässt sich ohne Probleme öffnen. Ich habe es sowohl im Mozilla Firefox als auch im Internet Explorer probiert.

Vielleicht haben sie nur die falsche Adresse angegeben.
______________
*** Signatur entfernt ***
Beitrag25.07.2007 um 16:25 (UTC)    
Titel:

Jo,bei mir funzt sie auch !

PS:Coole Seite,gut durchstrukturiert Very Happy
______________
[img:957a5ecf38]http://i198.photobucket.com/albums/aa312/radon66/BigBanner9.png[/img:957a5ecf38]
Beitrag25.07.2007 um 20:32 (UTC)    
Titel:

radon66 hat Folgendes geschrieben:
Jo,bei mir funzt sie auch !

PS:Coole Seite,gut durchstrukturiert Very Happy


Vielen Dank, ein Lob tut immer gut. War meine Erstlingsarbeit in Bezug auf HP
Beitrag25.07.2007 um 20:56 (UTC)    
Titel:

du hast bestimmt dein banner falsch verlinkt
______________
gruß denis
reinschauen lohnt sich!!! www.thezockerdenis.de.tl
[img:13c61f0d50]http://img.webme.com/pic/t/thezockerdenis/denishomepage.gif[/img:13c61f0d50]
Beitrag25.07.2007 um 22:08 (UTC)    
Titel:

Alsom ihc komm da ohne Probleme auf die Homepage. Auf der Startseite ist ein Hund. Ist das richtig?
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de