Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.07.2007 um 15:04 (UTC)    
Titel: Warum funktioniert content_bottom nicht?

Beitrag29.07.2007 um 15:06 (UTC)    
Titel:

So ist es in deinem Quelltext:

Zitat:
td.edit_content{background-image:
url(http://img.webme.com/pic/x/xmegadaniel/content.png);background-color: #XXXXXX;]
td.edit_content_bottom{background-image:url(http://img.webme.com/pic/x/xmegadaniel/content_bottom.png);background-color:;}


Versuch mal so:

Zitat:
td.edit_content{background-image:
url(http://img.webme.com/pic/x/xmegadaniel/content.png);background-color: #XXXXXX;}
td.edit_content_bottom{background-image:url(http://img.webme.com/pic/x/xmegadaniel/content_bottom.png);}
Beitrag29.07.2007 um 15:09 (UTC)    
Titel:

thorsten-mayer hat Folgendes geschrieben:
So ist es in deinem Quelltext:

Zitat:
td.edit_content{background-image:
url(http://img.webme.com/pic/x/xmegadaniel/content.png);background-color: #XXXXXX;]
td.edit_content_bottom{background-image:url(http://img.webme.com/pic/x/xmegadaniel/content_bottom.png);background-color:;}


Versuch mal so:

Zitat:
td.edit_content{background-image:
url(http://img.webme.com/pic/x/xmegadaniel/content.png);background-color: #XXXXXX;}
td.edit_content_bottom{background-image:url(http://img.webme.com/pic/x/xmegadaniel/content_bottom.png);}
Beitrag29.07.2007 um 15:11 (UTC)    
Titel:

Kein Problem, ich helfe gerne Wink
______________


Die neue Design-Sammlung
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de