Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.08.2007 um 13:17 (UTC)    
Titel: Banner problem verlinkt falsch

Hallo! Nun stehe ich vor einen unlösbaren problem. In meiner Linkliste ist ein Banner denn ich nicht richtig verlinkt bekomme. Wenn ich ihn einbaue und dann anklicke verlinkt er immer die Seite >> http://die-perfekte-homepage.de.tl/www.simifreaks50-51.de.tl <<
obwohl die Seite wo er hingehn soll so lautet : >> www.simifreaks50-51.de.tl <<. Wieso ist das so ?
Wie kann ich den Fehler ausbügeln ??
______________
[img:35a1d582f2]http://img.webme.com/pic/d/die-perfekte-homepage/gifheaderklein.gif[/img:35a1d582f2]
Beitrag08.08.2007 um 13:50 (UTC)    
Titel:

Hi,
Das liegt wohl an einem Fehler im Code.
Hier der richtige Code:

Zitat:
<a href="www.simifreaks50-51.de.tl" target="_blank">
<img src="www.HIER-DIE-BANNERURL.jpg" alt=""
border="0"></a>


* Das blaue bitte noch editieren.

mfg
Sebastian
______________
mfG Sebastian Brandt
[img:36036408c3]http://sebastian-brandt.de.tl/sig.png[/img:36036408c3]
Winteraward für das 1. Quartal 2008! => Jetzt teilnehmen!
Beitrag08.08.2007 um 14:35 (UTC)    
Titel:

<center><a href="www.simifreaks50-51.de.tl" target="_blank">
<img src="http://img.webme.com/pic/s/simifreaks50-51/idiot.jpg" alt="Hier Klicken"
border="0"></center>

Das ist der BannerCode. So steht er bei mir drinn. Dachte auch er wäre falsch geschrieben und als ich nachgeschaut habe konnte ich keinen Fehler finden. Es ist auch nur der Banner der probleme macht kein anderer macht so viel ärger.

THX
______________
[img:35a1d582f2]http://img.webme.com/pic/d/die-perfekte-homepage/gifheaderklein.gif[/img:35a1d582f2]
Beitrag08.08.2007 um 14:44 (UTC)    
Titel: Banner Code

Hallo,

ich habe einen Generator für Verlinkungen. Der gibt einen garantiert funktionierenden Code aus: Banner Code Generator.

Gruß,
Lars
______________
[b:fc7d1cbe99]Meine Suchmaschine - Trage deine Seite ein[/b:fc7d1cbe99]

[img:fc7d1cbe99]http://www.anti-icq-kettenbriefe.de.tl/sig.png[/img:fc7d1cbe99]
Beitrag08.08.2007 um 15:57 (UTC)    
Titel:

Ja den benutze ich ja aber wenn ich den Code eingebaut habe wird er trotzdem anders verlinkt.
Ich glaube am Code selber liegt es nicht eher an einem anderen Code frag mich aber an welchem !

THX
______________
[img:35a1d582f2]http://img.webme.com/pic/d/die-perfekte-homepage/gifheaderklein.gif[/img:35a1d582f2]
Beitrag24.08.2007 um 18:55 (UTC)    
Titel:

Das problem hatte ich nun mehrmals. Es ging erst weg nachdem ich dem Banner den Link manuell zugewisen hab im Editor.
Wenn ich den Code einfach so reingesetzt hab, und abspeichere verlinkt er falsch. Da half nur das manuelle verlinken des Banners.

THX
______________
[img:35a1d582f2]http://img.webme.com/pic/d/die-perfekte-homepage/gifheaderklein.gif[/img:35a1d582f2]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de