Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.08.2007 um 08:29 (UTC)    
Titel: Ladezeit der Homepage

hallo leute

ich würde gerne wissen wie schnell meine homepage http://www.technotic.de.tl bei euch läd ich mein nicht das intro sondern die richtige page..

könnt ihr mir sagen ob es länger dauert oder obs relativ schnell geht? ihr müsst jetz nich die zeit genau messen aber könnt ihr auch machen *lol*


Zuletzt bearbeitet von listenhund am 21.08.2007, 01:15, insgesamt einmal bearbeitet
Beitrag20.08.2007 um 08:32 (UTC)    
Titel:

18 sec - etwas lang
______________
[b:786390794f]gruß Nik[/b:786390794f] | Ich bin dabei, und wann kommst du?


Zuletzt bearbeitet von gamesfreaks am 20.08.2007, 09:33, insgesamt einmal bearbeitet
Beitrag20.08.2007 um 08:42 (UTC)    
Titel:

thx

könnten vll noch nen paar? *gg*
Beitrag20.08.2007 um 15:34 (UTC)    
Titel:

knapp 8 Sekunden
Beitrag20.08.2007 um 15:38 (UTC)    
Titel:

nich mal 2
Beitrag20.08.2007 um 18:47 (UTC)    
Titel:

erstmal danke euch allen

sind doch schon sehr unterschiedliche ergebnisse Smile ich hatte schon angst es bleibt bei den 18 sec Laughing

würde mich über weitere ergebnisse freuen


Zuletzt bearbeitet von listenhund am 20.08.2007, 19:48, insgesamt einmal bearbeitet
Beitrag20.08.2007 um 18:49 (UTC)    
Titel: Re: frag an alle ladezeit

listenhund hat Folgendes geschrieben:
hallo leute

ich würde gerne wissen wie schnell meine homepage http://www.technotic.de.tl bei euch läd ich mein nicht das intro sondern die richtige page..

könnt ihr mir sagen ob es länger dauert oder obs relativ schnell geht? ihr müsst jetz nich die zeit genau messen aber könnt ihr auch machen *lol*
Beitrag20.08.2007 um 18:52 (UTC)    
Titel:

nich schlecht

wenn man bedenkt das ich ne angeblich 16000er leitung haben soll.... ich brauch zum laden meiner hp ca 16 sec -.-


aber naja hängt ja auch von system ab mit nem 256er arbeitsspeicher geht da nich viel xD


Zuletzt bearbeitet von listenhund am 20.08.2007, 19:53, insgesamt einmal bearbeitet
Beitrag20.08.2007 um 18:54 (UTC)    
Titel:

listenhund hat Folgendes geschrieben:
nich schlecht

wenn man bedenkt das ich ne angeblich 16000er leitung haben soll.... ich brauch zum laden meiner hp ca 16 sec -.-


aber naja hängt ja auch von system ab mit nem 256er arbeitsspeicher geht da nich viel xD


Oo i hab 2Gb arbeitsspeicher prüf halt ma wie schnell deine leitung ist unter www.wieistmeineip.de und dann speedtest klicken!!

mfg
______________
Reinschauen lohnt sich: www.kleen-marcus.de.tl ODER www.awardshp.de.tl ODER http://pcworld.xphpbb.com
[img:139b95cd3e]http://kleen-marcus.de.tl/sig.png[/img:139b95cd3e]

[img:139b95cd3e]http://img.webme.com/pic/k/kleen-marcus/banner.gif[/img:139b95cd3e]
Beitrag20.08.2007 um 18:59 (UTC)    
Titel:

ich hab nen kleines problem meine geräte der router zumindest macht die 16000er nich mit der wandelt zu meinen glück die 16000er in ne 6000er um würde der das nich machen hätte ich garkein i net lol

ich hab nochn router aber der iss komplet in englisch voll zum kotzn da kommt keiner damit klar
Beitrag20.08.2007 um 19:03 (UTC)    
Titel:

listenhund hat Folgendes geschrieben:
ich hab nen kleines problem meine geräte der router zumindest macht die 16000er nich mit der wandelt zu meinen glück die 16000er in ne 6000er um würde der das nich machen hätte ich garkein i net lol

ich hab nochn router aber der iss komplet in englisch voll zum kotzn da kommt keiner damit klar
Beitrag20.08.2007 um 19:22 (UTC)    
Titel:

bei mir 8 sikunden
Beitrag20.08.2007 um 20:43 (UTC)    
Titel:

Hallo zusammen!,

Ich nutze im moment Highspeed 16´ ner.

Nur knappe 3sek.


Mit freundlichen Grüssen,
Alexander !
Beitrag20.08.2007 um 20:48 (UTC)    
Titel:

Was haste da auf der HP alta...laden tut es so 5 Sekunden bei mir , aber in den 5 Sekunden reagiert der Browser bei mir nicht...habe DSL 4000 benutze Firefox und habe 2 GB Ram , liegt 100% an der Page.

Desweiteren würde ich die grauenvolle Hintergrundmusik abschalten !
______________
[img:957a5ecf38]http://i198.photobucket.com/albums/aa312/radon66/BigBanner9.png[/img:957a5ecf38]
Beitrag21.08.2007 um 03:24 (UTC)    
Titel:

grauenvoll iss relativ und ansichtssache Wink

und es muss nich sein das die musik nich dran schuld iss... ich hab da mehrere ideen an was es liegen könnte

trozdem danke "alta"
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de