Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.08.2007 um 15:40 (UTC)    
Titel: Problem mit Vote Button

Hallo,

ich habe mich hier für den HP Award angemeldet. Allerdings wird der Vote Button auf meiner Page gar nicht bzw. nur als verlinkte Schrift angezeigt ( Home - ganz unten ). Habe schon den Webmaster kontaktiert, welcher mir einen anderen Code zugeschickt hat, aber da ist es ganau das selbe.
Hatte ein ähnliches Problem schon das ein oder andere mal mit einem Banner.

Gruß Michi
Beitrag20.08.2007 um 17:28 (UTC)    
Titel:

Hallo c-a-s-page!,

Bitte ersetze den vorhanden Code durch folgenden:

Code:
<a target="_blank" href="http://www.klei-roser.de.tl"><img width="468" height="60" alt="klei-roser" border="0" src="http://img.webme.com/pic/k/klei-roser/banner3.jpg" </a>


Mit freundlichen Grüssen,
Alexander !


Zuletzt bearbeitet von hphilfe am 20.08.2007, 18:29, insgesamt einmal bearbeitet
Beitrag20.08.2007 um 17:47 (UTC)    
Titel:

hphilfe hat Folgendes geschrieben:
Hallo c-a-s-page!,

Bitte ersetze den vorhanden Code durch folgenden:

Code:
<a target="_blank" href="http://www.klei-roser.de.tl"><img width="468" height="60" alt="klei-roser" border="0" src="http://img.webme.com/pic/k/klei-roser/banner3.jpg" </a>


Mit freundlichen Grüssen,
Alexander !


Vielen Dank, das hat geklappt.

Viele Grüße Michi


Zuletzt bearbeitet von c-a-s-page am 20.08.2007, 18:47, insgesamt einmal bearbeitet
Beitrag20.08.2007 um 17:54 (UTC)    
Titel:

Hallo Michi!,

Gerne. Wink

Mit freundlichen Grüssen,
Alexander !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de