Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.08.2007 um 12:25 (UTC)    
Titel: Ich hab ein Problem!

Ich habe mir gerade ein neues desing geholt und plötzlich hat sich ein teil meiner rechten boxen nach ganz links unten verschoben. kann mir einer helfen.

Danke im voraus.
Beitrag27.08.2007 um 15:09 (UTC)    
Titel: Re: Ich hab ein Problem!

fsfan hat Folgendes geschrieben:
Ich habe mir gerade ein neues desing geholt und plötzlich hat sich ein teil meiner rechten boxen nach ganz links unten verschoben. kann mir einer helfen.

Danke im voraus.
Beitrag27.08.2007 um 15:12 (UTC)    
Titel: Re: Ich hab ein Problem!

kleen-marcus hat Folgendes geschrieben:
fsfan hat Folgendes geschrieben:
Ich habe mir gerade ein neues desing geholt und plötzlich hat sich ein teil meiner rechten boxen nach ganz links unten verschoben. kann mir einer helfen.

Danke im voraus.


also bei mir wird es RICHTIG angezeigt!!

mfg



ist ja ne super hilfe......danach wurde aber nicht gefragt. ich kann da auch nicht weiter helfen.
Beitrag27.08.2007 um 15:19 (UTC)    
Titel:

Hi,

bei mir wirds auch korrekt angezeigt.
Meinst du aber der Titel dieses Theareds ist passend?
______________
http://blog.mamuehi.de
Beitrag27.08.2007 um 15:28 (UTC)    
Titel: Re: Ich hab ein Problem!

lounge-cat hat Folgendes geschrieben:
kleen-marcus hat Folgendes geschrieben:
fsfan hat Folgendes geschrieben:
Ich habe mir gerade ein neues desing geholt und plötzlich hat sich ein teil meiner rechten boxen nach ganz links unten verschoben. kann mir einer helfen.

Danke im voraus.


also bei mir wird es RICHTIG angezeigt!!

mfg



ist ja ne super hilfe......danach wurde aber nicht gefragt. ich kann da auch nicht weiter helfen.


und warum schreibst du hier rein wenn du nicht helfen kannst? Genauso unnötig wie andere zu maßregeln obwohl ihr Beitrag sinnvoll ist, da kein Fehler angezeigt wird.

Zum eigentlichen Beitrag:
Bei mir wird auch alles korrekt angezeigt.
Drück mal evtl. Steuerung und F5, dann wird die Seite nicht aus dem Cache gestartet, sondern so wie sie aussieht.
______________
[img:545b48087d]http://img.webme.com/pic/f/familyworld/famsigbanner.gif[/img:545b48087d]
Beitrag27.08.2007 um 15:46 (UTC)    
Titel:

Meinst du das mit dem Bewerten und die IP Erkennung?

Die ist bei mir auch links unten zusehen, ich benutze den IE browser, vielleicht liegt es an dem?!

Falls die anderen, bei denen es nicht verschoben ist den FF benutzen!?
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag27.08.2007 um 15:49 (UTC)    
Titel:

bijinsjapanseiten hat Folgendes geschrieben:
Meinst du das mit dem Bewerten und die IP Erkennung?

Die ist bei mir auch links unten zusehen, ich benutze den IE browser, vielleicht liegt es an dem?!

Falls die anderen, bei denen es nicht verschoben ist den FF benutzen!?
Beitrag29.08.2007 um 14:59 (UTC)    
Titel:

Ich benutze auch den FF und trotzdem wird es nich richtig dargestellt.
Beitrag30.08.2007 um 04:39 (UTC)    
Titel:

@fsfan

Bitte editiere noch mal deinen Anfangspost und ändere die Überschrift.

Ich habe das Gefühl, dass auf "ich habe ein Problem" keiner reagiert, der sich damit auskennt.

Schreib doch vielleicht "CSS-Code verschiebt sich" , damit sich die CSS-Spezialisten darauf stürzen können.

Und erwähne, dass man die eigentlich rechte Box
ziehmlich weit unten auf der Linken Seite sieht, wo sie nicht hingehört Wink
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag30.08.2007 um 07:09 (UTC)    
Titel:

fsfan hat Folgendes geschrieben:
Ich benutze auch den FF und trotzdem wird es nich richtig dargestellt.

Hi,

und ich benutze den IE 7 - wird trotzdem alles korrekt angezeigt.
______________
http://blog.mamuehi.de
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de