Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.09.2007 um 17:22 (UTC)    
Titel: Hilfe meine seite funktioniert nicht mehr richtig

Hallo ich habe grade meine seite bearbeitet und wollte sie angucken und jetzt kommt immer ein error 404
was ist das und wie kriege ich das wieder weg ich hoffe das die seite schnelst möglich wieder läuft

auserdem würde ich gerne wissen wie ich eien andere séite zur startseite machen kann

schon mal danke im voraus

MfG Sascha Schnitzler


Zuletzt bearbeitet von sv-buschdorf-02 am 15.09.2007, 18:31, insgesamt einmal bearbeitet
Beitrag15.09.2007 um 18:14 (UTC)    
Titel:

hi,

Heute waren kurze Serverprobleme. Solche einfach abwarten. Wink
______________
Grüße Kyoshi
_________________

"Zum Teetrinken sollte man sich Zeit nehmen, aber die Zeit, in der der Tee zieht, sollte genau kontrolliert werden!"
Japanisches Sprichwort
Beitrag17.09.2007 um 12:37 (UTC)    
Titel:

dankeschön

habe aber ernuet ein problem und zwar die funktion benutzerechte für das forum funktioniert nicht egal was ich anklicke immer kommt ein unedlicher ladebalken

wäre schön wenn das auch funktioniren würde

MfG | Sascha Schnitzler
Beitrag17.09.2007 um 19:15 (UTC)    
Titel:

Hast du schonmal versucht deine Cookies zu löschen?

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

Quelle: Motorocker89

Ansonsten schonmal hier nachgeschaut nach Problemlösungen?
http://www.homepage-baukasten.de/forum/viewtopic.php?t=65622&postdays=0&postorder=asc&start=1237

Falls danach das Problem immer noch bestehen sollte, dann bitte den Fehler/das Problem in dem Thread nach dem Muster des 2. Beitrages von Treo posten:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=67341&start=0
Beitrag19.09.2007 um 13:13 (UTC)    
Titel:

ok danke ich werde es auspriobrobieren und mich ansonsten wieder melden
Beitrag19.09.2007 um 13:19 (UTC)    
Titel:

so habe es grade mal ausprobiert ist immer noch alles wie vorher ich kann im forum keien benutzer edetiren oder löschen
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de