Suche im Forum:
Suchen


Autor Nachricht
Beitrag13.09.2006 um 17:00 (UTC)    
Titel: Umfragen erscheinen nicht! Fehlermeldung!

Hi ,

wer kann mir helfen? Bei meinen einstellungen zu den Umfragen steht eine Fehlermeldung! Folgendes :Warning: Invalid argument supplied for foreach() in /home/gamer/public_html/hpb/extras.php on line 275

was hat das zu bedeuten? Auch wenn Ich die Umfragen aktiviere erscheinen sie auf der Homepage nicht! Wer kann mir helfen? Danke im voraus! MFg banjo
Beitrag13.09.2006 um 17:22 (UTC)    
Titel: Re: Umfragen erscheinen nicht! Fehlermeldung!

banjojessisworld hat Folgendes geschrieben:
Hi ,

wer kann mir helfen? Bei meinen einstellungen zu den Umfragen steht eine Fehlermeldung! Folgendes :Warning: Invalid argument supplied for foreach() in /home/gamer/public_html/hpb/extras.php on line 275

was hat das zu bedeuten? Auch wenn Ich die Umfragen aktiviere erscheinen sie auf der Homepage nicht! Wer kann mir helfen? Danke im voraus! MFg banjo


das ist ein momentaner fehler in der datenbank, das wird bald behoben sein!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag14.09.2006 um 12:51 (UTC)    
Titel:

Ist behoben Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag20.09.2006 um 11:58 (UTC)    
Titel:

hi, bin erst seit neuen dabei, und habe Probleme mit den Umfragen. Ich habe jetzt eine Umfrage erstellt.Nun erscheint in der Navigation die Seite Umfragen, wie bekomme ich die weg und die Umfrage in die Rechte Box??? Normalerweise muss ich unter design einstellen und dann auf Umfrage, dann kann man eine Umfrage auswählen aber wenn ich auf editieren unten gehe um es zu speichern verschwindet es wieder. Und zeigt es auf meiner seite nicht an. Was habe ich falsch gemacht???
Beitrag20.09.2006 um 12:04 (UTC)    
Titel:

friendsonline hat Folgendes geschrieben:
hi, bin erst seit neuen dabei, und habe Probleme mit den Umfragen. Ich habe jetzt eine Umfrage erstellt.Nun erscheint in der Navigation die Seite Umfragen, wie bekomme ich die weg und die Umfrage in die Rechte Box??? Normalerweise muss ich unter design einstellen und dann auf Umfrage, dann kann man eine Umfrage auswählen aber wenn ich auf editieren unten gehe um es zu speichern verschwindet es wieder. Und zeigt es auf meiner seite nicht an. Was habe ich falsch gemacht???


Ob die Unterseite "Umfragen" in der navi angezeigt wird oder nicht,
das kannst du in deiner benutzeroberfläche dieser seite einstellen.

Und wenn du möchtest das eine umfrage rechts in der box steht,
dann gehe bitte auf die seite "DESIGN EINSTELLEN"
dort kannst du wählen ob, und welche umfrage dort stehen soll.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag20.09.2006 um 12:11 (UTC)    
Titel:

ja das habe ich ja schon lange herausgefunden das ich unter "Design einstellen" muss aber wenn ich da dann auf den Button umfrage klicke erscheint zwar da die Umfrage aber wenn ich unten dann die einstellung speicher verschwindet sie wieder und wird auf der Seite nicht angezeigt.
Beitrag20.09.2006 um 12:16 (UTC)    
Titel:

friendsonline hat Folgendes geschrieben:
ja das habe ich ja schon lange herausgefunden das ich unter "Design einstellen" muss aber wenn ich da dann auf den Button umfrage klicke erscheint zwar da die Umfrage aber wenn ich unten dann die einstellung speicher verschwindet sie wieder und wird auf der Seite nicht angezeigt.


Hast du jacascript im browser aktiviert?
Oder lösche einfach mal die cookies und die temporären dateien!
Hier erklärt:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag20.09.2006 um 12:43 (UTC)    
Titel:

javaskript ist ativiert und cookies usw. gelöscht aber es funktioniert immer noch net. es zeigt ja wenn ich auf den Button geklickt habe wo umfrage drauf steht, die umfragen zwischen den wählen kann, das erscheint alles bloß eben nicht wenn ich es abgespeiert habe in meiner rechten box. Ich verzweifel jetzt bald, und die schriftgröße ist voll klein auf meiner homepage...dabei habe ich gehofft das geht hier alles ganz einfach....
Beitrag20.09.2006 um 14:22 (UTC)    
Titel: Probleme mit der Umfrage

Aber hier IST doch alles ganz einfach! Very Happy

Deine Umfrage ist doch in der rechten Box und funktioniert! Und aß die Schrift so klein ist, das liegt an Deinem Browser. Aus dem Bauch heraus sage ich mal, daß Du den Internet Explorer benutzt. Da passiert es häufiger, daß man die Schriftgröße unbemerkt verstellt...

Klicke dazu ganz oben in der Menüleiste auf "Ansicht", gehe runter bis zu "Schriftgrad" und dann rechts rüber auf "mittel".
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de