Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.09.2006 um 06:27 (UTC)    
Titel: Eigenen Header einfügen

Klingt doof aber ich brings nicht auf die Reihe wie man im HP baukasten Erweiterte Designeinstellungen auf Ja setzt! Unter was steht dieser button? Unter Einstellungen kann ich den nicht finden oder daten ändern könntet Ihr mir das genau schritt für schritt beschreiben? Danke an euch!
Beitrag14.09.2006 um 12:42 (UTC)    
Titel:

Unter Einstellungen ist der Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag14.09.2006 um 17:42 (UTC)    
Titel:

Wo is der denn? ich will auch einen einfügen, aber da gibt es nichts! Kein button oder so, und bei keinem ´Design! kann es sein das da der
Erweiterte Designeinstellungen Button fehlt?
Vor zwei Tagen war der bei mir noch da, aber jetzt isser Weg Crying or Very sad
Beitrag15.09.2006 um 05:58 (UTC)    
Titel: genauso

mir gehts genauso will auch ein eigenes Design und checks scheinbar einfach nicht. find auch keinen solchen button...
Beitrag15.09.2006 um 06:32 (UTC)    
Titel:

Bei mir ist bei Einstellung zweimal Unterseiten sortieren.

Beim ersten mal kommt bei Ja (bei vielen Seiten nützlich)
Beim zweiten Mal kommt bei Ja (nicht für Anfänger geeignet)

Das Zweite war früher die Einstellung für das erweiterte Design

Ist also ein Bug der da rum krabbelt Wink

LG bijin
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag15.09.2006 um 09:36 (UTC)    
Titel:

Shocked Du hast ja Recht... Ja, mal schauen was man da tun könnte.. Und ich wunder mich schon...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag15.09.2006 um 12:25 (UTC)    
Titel:

bijinsjapanseiten hat Folgendes geschrieben:
Bei mir ist bei Einstellung zweimal Unterseiten sortieren.

Beim ersten mal kommt bei Ja (bei vielen Seiten nützlich)
Beim zweiten Mal kommt bei Ja (nicht für Anfänger geeignet)

Das Zweite war früher die Einstellung für das erweiterte Design

Ist also ein Bug der da rum krabbelt Wink

LG bijin


fixed, danke für das Melden.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de