Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.07.2008 um 19:20 (UTC)    
Titel: Homepage geht ned auf

wen ich auf meine Homepage gehe dann geht sie irgendwei nicht auf alles ist schneeweiß und es geht ned da steht homepage hatt fertig geladen aber nichts kommt -.-


weis einer Warum ? Wieso?
Beitrag16.07.2008 um 19:28 (UTC)    
Titel:

Hi

das sind Serverprobleme, die in letzter Zeit ja öffters vorkommen.

nächstes mal wartest du einfach mal ne Weile und dann ist wie dieses mal alles wieder in Ordnung.

mfg MeisterYoda
Beitrag16.07.2008 um 19:29 (UTC)    
Titel:

Beitrag16.07.2008 um 21:47 (UTC)    
Titel:

scheint aber wieder zu gehen, ich sehe sie in voller pracht.

gruss gringo
______________







Zuletzt bearbeitet von 6p-unreal am 17.07.2008, 07:15, insgesamt einmal bearbeitet
Beitrag16.07.2008 um 22:14 (UTC)    
Titel:

bei mir geht's auch wieder!
und 6P: lasses mal den vollen link zu posten weil ich wartungsarbeiten durchführe^^
______________



Prima Deisgn unter neuen adressen!
Hier Gibt es Kostenlose Domains (.de,.com,.org,.eu,.net uvm...)
Beitrag17.07.2008 um 06:18 (UTC)    
Titel:

prima-design hat Folgendes geschrieben:
bei mir geht's auch wieder!
und 6P: lasses mal den vollen link zu posten weil ich wartungsarbeiten durchführe^^


sorry, aber fand ich nicht so schlimm, weil vielen bekannt ist das man eine hp trotzdem aufrufen kann. wie sollte man den nachprüfen ob deine seite geht ,wenn du nur die baustellenseite drin hast? hätte ja sein können das andere auch die seite nur weiss sehen , aber nicht reinkommen ohne den link.

gruss gringo
______________





Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de