Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag01.08.2008 um 18:16 (UTC)    
Titel: Homepage braucht endlos lange um zu laden.

Hallo Leute!
Habe ein Problem mit meiner Homepage.
Wenn ich sie versuche zu öffnen braucht sie endlos lange um zu laden.
Jeder einzelne Menüpunkt den ich anklicke dauert endlos lange nichtmal die Umfrage läd schneller.
Das nervt echt tierisch.
Ich weiß nich ob es Serverprobleme sind oder ein allgemeines Schlüsselproblem.
Ich habe nicht sehr viele Dateien auf meiner Seite hinterlegt: 22 Bilder (alle verkleinert) und 4 Tabellen der Rest ist Text und zwar nicht gerade viel. HIntergrundmusik oder Videos etc habe ich gar nicht erst eingeschaltet.
Habe das Problem auch schon von anderen hier im Forum gelesen.
Auf beiden Brwsern also FF und IE läuft die Seite nicht rund und ich hab ne 6000er Leitung also daran liegts nich.
Habe auch schon bei Freunden geguckt, da läuft sie auch nicht.
Wenn einer ne Idee hat woran es liegen könnte. Kann und Muss sich unbedingt bei mir melden.
Abgesehen davon kann ich ebenfalls endlos lange warten bis ich da iwas von der Seite bearbeiten kann also bis der link fürs Bilder uppen geladen ist etc..
Vorab schonmal vielen dank.
Und ich hoffe Iwer hat ne Lösung für mich.
PS:Um dieses Thema hier zu öffnen hat es auch sehr sehr lange gedauert bis es fertig geladen hat.
Beitrag01.08.2008 um 18:50 (UTC)    
Titel:

Dieses Problem haben alle Baukasten-User, außer anscheinend die Mitarbeiter vom Baukasten.

Das nervt wirklich total, hoffe Ihr könnt irgendwas dran machen!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de