Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag24.08.2008 um 10:13 (UTC)    
Titel: Fehler beim Bilder einfügen.....

Hallo Leute,

ich habe hier seid geraumer Zeit das Problem das hochgeladenen Bilder nur zum Teil oder auch garnicht in der Kategorie zu sehen sind. Ich habe jegliche erdenkliche Möglichkeiten wie ändern der Größe, des Speicherorts, umbenennen usw.....vergebens ausprobiert. Hat jemand von Euch eine Ahnung woran es liegen könnte das der erste und der letzte Teil der Bilder vollständig zu sehen ist und der Rest nicht. So macht es leider keinen Spaß.........

Vorab vielen Dank für Eure Bemühungen....

Gruß Plato




WWW.Platos-Welt.de
Beitrag24.08.2008 um 10:19 (UTC)    
Titel:

News lesen Wink
Beitrag24.08.2008 um 10:46 (UTC)    
Titel:

suchen hat Folgendes geschrieben:
News lesen Wink



Lächel..........hab ich .........und dennoch befriedigte es mich nicht.....dort war von ein paar Minuten die Rede........ich habe dieses Problem leider schon eine Weile.....auch wartete ich beim letzten Versuch über 24 h.........
Beitrag24.08.2008 um 10:50 (UTC)    
Titel:

Wo willst du die Bilder haben,
in der Bildergalerie oder normal auf die Seite?

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag24.08.2008 um 11:26 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Wo willst du die Bilder haben,
in der Bildergalerie oder normal auf die Seite?

mfg


Auf einer Seite, das Problem ist, sie werden nur teilweise oder garnicht unter Bild einfügen in der Kat. angezeigt. Wie schon geschrieben, denke mal nciht das es hier an den Bildern liegt, da ich es immer wieder mit anderen Bildern usw. versucht habe.
Beitrag24.08.2008 um 11:27 (UTC)    
Titel:

so, dafür habe Ich die passende Lösung für dich:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=73511

Das ist die einzigste Lösung,
wie man das Problem einfach umgehen kann.

mfg
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag24.08.2008 um 11:51 (UTC)    
Titel:

platos-welt hat Folgendes geschrieben:
suchen hat Folgendes geschrieben:
News lesen Wink



Lächel..........hab ich .........und dennoch befriedigte es mich nicht.....dort war von ein paar Minuten die Rede........ich habe dieses Problem leider schon eine Weile.....auch wartete ich beim letzten Versuch über 24 h.........
Kein grund, ein neuen Thread zu eröffenen, des es beihnaltet das selbe Problem!
*closed*
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de