Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.09.2008 um 14:30 (UTC)    
Titel: youtube video

hi ich hab ein video in einer rechten box von youtube
der code:
<object width="100" height="20"><param name="movie" value="http://www.youtube.com/v/Y7uyAl2rU7s&hl=en&fs=1&rel=0"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/Y7uyAl2rU7s&hl=en&fs=1&rel=0" type="application/x-shockwave-flash" allowfullscreen="true" width="100" height="20"></embed></object>

aber wie mache ich das das immer weiter rennt auch wenn man aufe eine andere homepage geht?
und wie macht man das das das video wenn man auf dsie homepage geht gleich automatisch losgeht?

hoffe ihr versteht was ich mein!
Beitrag11.09.2008 um 14:34 (UTC)    
Titel:

Automatisch starten ist möglich, aber nicht weiterspielen nach Seitenwechsel..
der Code:
Zitat:
<object width="100" height="20"><param name="movie" value="http://www.youtube.com/v/Y7uyAl2rU7s&hl=en&fs=1&rel=0&autoplay=1"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/Y7uyAl2rU7s&hl=en&fs=1&rel=0&autoplay=1" type="application/x-shockwave-flash" allowfullscreen="true" width="100" height="20"></embed></object>

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag11.09.2008 um 14:35 (UTC)    
Titel:

Hinter die URL des Videos...
&autoplay=1 setzen, um das Video automatisch zu starten
&loop=1 um es immerwieder wiederholen ziu lassen
______________
Grüße

Designumbau seit 22. März 2009
Beitrag11.09.2008 um 14:58 (UTC)    
Titel:

das mit dem loop geht nicht!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de