Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.10.2008 um 10:27 (UTC)    
Titel: Problem es wird nichts mehr auf der page angezeigt

tach
ich hab heute morgen auf meine page geschaut und jetzt usste ich leider feststellen das auf meiner page nichts mehr zu finden ist.
bitte helft mir weiter Very Happy

meine page: http://roleplay-gaming.de.tl/
Beitrag18.10.2008 um 10:34 (UTC)    
Titel:

komisch ! hast du deun desígn geändert ?
Beitrag18.10.2008 um 10:41 (UTC)    
Titel:

Mach doch mal folgendes:

Stelle um auf ein anderes Design --> Speichern, anschauen.

Anschließend stellst Du mal wieder auf Design Butterfly um.
Beitrag18.10.2008 um 10:41 (UTC)    
Titel:

ja habe ich aber gestern abend hat noch alles einwandfrei funktioniert
Beitrag18.10.2008 um 10:43 (UTC)    
Titel:

Der Firefox ignoriert diese Fehler, der Internet Explorer nimmt das schon etwas genauer.

Nimm das mal aus der Menü-Überschrift raus Wink
Beitrag18.10.2008 um 10:43 (UTC)    
Titel:

wird der text bei seiten edieren noch angezeigt?
Beitrag18.10.2008 um 10:45 (UTC)    
Titel:

mit nem anderen design gehts
Beitrag18.10.2008 um 10:46 (UTC)    
Titel:

herrkaefer hat Folgendes geschrieben:
wird der text bei seiten edieren noch angezeigt?
ja
Beitrag18.10.2008 um 10:50 (UTC)    
Titel:

sehr, sehr, sehr komisch !

schreib mal einen mod üder ähnliches an !
Beitrag18.10.2008 um 10:51 (UTC)    
Titel:

Da ich selbst im Quelltext nichts finde, was auf Inhalt schließt, werde ich das mal an die Technik weiterleiten.

Bitte etwas Geduld.
Beitrag18.10.2008 um 10:52 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Da ich selbst im Quelltext nichts finde, was auf Inhalt schließt, werde ich das mal an die Technik weiterleiten.

Bitte etwas Geduld.


okay danke schon mal Very Happy
Beitrag28.10.2008 um 15:57 (UTC)    
Titel:

Lang hat es gedauert, den Fehler hast Du auch gut versteckt ^^ Wink

Zitat:
<script type="text/javascript" src="http://www.ipcounter.de/count_js.php?u=55455141&color=black"></script> <noscript><a href="http://www.ipcounter.de/stats.php?u=55455141" target="_blank"><img src="http://www.ipcounter.de/count.php?u=55455141&color=black" alt="IPCOUNTER.DE - Kostenloser Live Counter!" border="0" /></a></nos
© by karl-Hugo
Diese Seite ist für den Mozilla Firefox optimiert.</td>


Da fehlt was ganz wichtiges:

Zitat:
<script type="text/javascript" src="http://www.ipcounter.de/count_js.php?u=55455141&color=black"></script> <noscript><a href="http://www.ipcounter.de/stats.php?u=55455141" target="_blank"><img src="http://www.ipcounter.de/count.php?u=55455141&color=black" alt="IPCOUNTER.DE - Kostenloser Live Counter!" border="0" /></a></noscript>
© by karl-Hugo
Diese Seite ist für den Mozilla Firefox optimiert.</td>
Beitrag28.10.2008 um 18:05 (UTC)    
Titel:

boar cool endlich geht wieder die page
vielen dank fürs bnachprüfen
gruß karl-hugo
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de