Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.09.2006 um 19:30 (UTC)    
Titel: [BITTE LESEN !] --> Bei Probleme mit Gallerie !!!

Hier mal ein paar Tips .... wie das mit der Bilder-Gallerie läuft.

- Ihr müsst erst bei "Einstellungen" das "Bilder kategorisieren" mit "JA" aktivieren !!!
- danach bei "Extras editieren" aktiviere das Extra "Gallerie"


Wie bekomme ich Bilder in die Gallerie ?

- lade Deine Bilder hoch bei "Bilder verwalten"
- erstelle bitte einen NEUEN Ordner! Nicht in Ordner "Allgemein" hochladen !



Fassen wir zusammen :
- Bilder für die "Gallerie" müssen sich in einem "erstellten Ordner" befinden.
- Neuen Bilder-Ordner erstellt man beim Hochladen
- Bilder im Ordner "Allgemein", die in Eure Gallerie sollen, muss man verschieben (in einen erstellten Ordner)
- Bilder aus Ordner "Allgemein" verschiebt Ihr, indem Ihr auf den grünen Pfeil klickt :



Nun zum Extra "Gallerie":
- gehe zu "Extras" editieren
- wähle Extra "Gallerie"
- wähle "Galleriekategorien einstellen"

hier ein Screen von MIR , hier wählt Ihr für Eure Gallerie nun den gewünschten Ordner (bzw. die Kategorie) aus:
(Diese Abbildung zeigt meine Bilder-Kategorien)



Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl


Zuletzt bearbeitet von bmw-freunde-nf am 27.09.2006, 23:07, insgesamt 4-mal bearbeitet
Beitrag27.09.2006 um 19:43 (UTC)    
Titel:

Noch eine Info :

Sollte jemand trotz aktivierter Erweiterungen keine grünen Pfeile sehen können,
um Bilder zu verschieben,

oder sollte jemand trotz aktivierter Erweiterungen .....
beim Hochladen der Bilder keinen neuen Ordner erstellen können,.....

Bitte einmal Gallerie deaktivieren und wieder aktivieren
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de