Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.09.2006 um 19:31 (UTC)    
Titel: [erledigt] Probleme mit der Galerie

hi.
Gut und schön.
hab alles genauso gemacht. auch nochmal deaktivert und wieder aktiviert.
mit den Bildern und Kategorien anlegen funktioniert ja auch.
ich kann trotzdem bei der galerie keine Kategorie auswählen. da erscheinen keine kategorien obwohl ich bereits 2 angelegt habe.

PLEASE HELP!!!!!
Beitrag28.09.2006 um 20:12 (UTC)    
Titel:

Gut Du hast "Erweiterungen" mit "Ja" aktiviert
Du hast beim Bilder hochladen neue Kategorie erstellt

nachdem Du das getan hast..... gehst Du hier hin :



Wähle aus.... Gallerie-Kategorien einstellen....
dann hast Du dieses Fenster vor dir :



Hier siehst Du deine erstellten Kategorien nun, Du setzt einen Haken rein,
um sie in die "Gallerie" zu übernehmen !

Ist es das, was Du nicht siehst ? Dieses Fenster ?

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag29.09.2006 um 07:56 (UTC)    
Titel:

ja genau.
diese Auswahlliste mit den Kategorien wird NICHT angezeigt. Sad
Beitrag29.09.2006 um 08:19 (UTC)    
Titel:

Hast du denn überhaupt mehrere Kategorien?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag29.09.2006 um 09:14 (UTC)    
Titel:

Surprised
also ganz so doof bin ich dann auch wieder net. Very Happy
ja habe drei stück angelegt.
Beitrag29.09.2006 um 09:15 (UTC)    
Titel:

.... und da sind auch Bilder drin...... Very Happy
Beitrag30.09.2006 um 22:55 (UTC)    
Titel:

Ah sag doch dass da ein MySQL-Fehler ist Wink
Wir arbeiten dran Smile
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag01.10.2006 um 09:43 (UTC)    
Titel:

MERCI Laughing
Beitrag08.10.2006 um 11:34 (UTC)    
Titel: noch nicht erledigt....

funktioniert immer noch net..... Crying or Very sad
Beitrag08.10.2006 um 15:10 (UTC)    
Titel: Re: [----> An "Fritz":] Probleme mit der Galeri

meli-und-uwe hat Folgendes geschrieben:
hi.
Gut und schön.
hab alles genauso gemacht. auch nochmal deaktivert und wieder aktiviert.
mit den Bildern und Kategorien anlegen funktioniert ja auch.
ich kann trotzdem bei der galerie keine Kategorie auswählen. da erscheinen keine kategorien obwohl ich bereits 2 angelegt habe.

PLEASE HELP!!!!!


Problem behoben Wink
Beitrag09.10.2006 um 12:19 (UTC)    
Titel:

JIPPPPPPIIIIIHHHHHH Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de