Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.12.2008 um 20:32 (UTC)    
Titel: Verlinkung funktioniert nicht mehr! Was ist los?

Hallo zusammen,
Wo ist der IT-Chef?? Very Happy

Ich würde gerne die Seite einer Freundin verlinken.
Drei Links habe ich schon geschaltet. Allerdings funktioniert es jetzt nicht mehr. Hängt das mit dem gesperrten Gästebuch zusammen?? Oder was ist da im Busch??

Bitte bitte schaut mal nach, was das los ist. Ich erhalte immer die selbe Fehlermeldung. Die Drei Felder sollten angeblich nicht beschrieben sein..
Aber soooooo b löd bin ich dann doch nicht... Laughing

Liebe Grüße, Daniel
Das Homepage-Baukasten System ist echt Klasse
Beitrag20.12.2008 um 20:52 (UTC)    
Titel:

Nein so blöd bist Du nicht! ^^
Ich habe es 3 x verscut - es geht nicht


______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag22.12.2008 um 17:54 (UTC)    
Titel:


______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag23.12.2008 um 06:09 (UTC)    
Titel: Re

und warum weiß auch niemand?? Mist.... verdammter.. Naja.. mal abwarten, was sich so tut...

Dank Dir... Shocked
Beitrag23.12.2008 um 07:42 (UTC)    
Titel:


______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de