Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.10.2006 um 10:22 (UTC)    
Titel: [erledigt] Bilder einfügen funktioniert nicht !

jedesmal wenn ich meine Bilder hochlade und sie dann später auf der Hompage anschauen will, zeigt es mir an das noch keine Bilder vorhanden sind. Warum wird es angezeigt??
Beitrag02.10.2006 um 11:59 (UTC)    
Titel:

mal schauen wo der Fehler liegt Wink

- enthalten Deine Bilder ein Sonderzeichen im Namen ?
- enthalten Deine Bilder ein ü , ä oder ö im Namen ?
- sind die Bilder jpg (jpeg geht nicht)
- sind die Bilder über 1,5 MB gross ?

und beim Hochladen ist auch etwas zu beachten :

- Bilder hochladen über "Bilder verwalten"
- danach gehe "Eigene Seiten editieren"
- wähle gewünschte Seite aus
- klicke mit der Maus in Deine Seitenvorschau, dort wo das Bild platziert werden soll
- klicke ganz unten den Button "Bild einfügen"
- wähle Bilder-Ordner aus
- unter dem Bilder-Ordner das Fenster öffnen, Bild-Name auswählen
- nun befindet sich dein Bild in deiner Seitenvorschau

- ganz wichtig : Button klicken Seite editieren (zum abspeichern!!)

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag04.10.2006 um 13:05 (UTC)    
Titel: wo finde ich den bilder ordner

bmw-freunde-nf hat Folgendes geschrieben:
mal schauen wo der Fehler liegt Wink

- enthalten Deine Bilder ein Sonderzeichen im Namen ?
- enthalten Deine Bilder ein ü , ä oder ö im Namen ?
- sind die Bilder jpg (jpeg geht nicht)
- sind die Bilder über 1,5 MB gross ?

und beim Hochladen ist auch etwas zu beachten :

- Bilder hochladen über "Bilder verwalten"
- danach gehe "Eigene Seiten editieren"
- wähle gewünschte Seite aus
- klicke mit der Maus in Deine Seitenvorschau, dort wo das Bild platziert werden soll
- klicke ganz unten den Button "Bild einfügen"
- wähle Bilder-Ordner aus
- unter dem Bilder-Ordner das Fenster öffnen, Bild-Name auswählen
- nun befindet sich dein Bild in deiner Seitenvorschau

- ganz wichtig : Button klicken Seite editieren (zum abspeichern!!)

Gruss Wolle
Zitat:
Beitrag04.10.2006 um 15:07 (UTC)    
Titel:

ja, du hast mein Posting zitiert.

Und was möchtest Du uns damit sagen ? ?
______________
Fragen bitte an http://find-templates.de.tl
Beitrag25.06.2008 um 15:09 (UTC)    
Titel:

Also, ich muss nun mal hier auch mein Problem schildern,

ich habe die Anweisungen wie im Zitat von Wolle befolgt und trotzdem kann ich bestimmte Bilder nach dem Einfügen sehen. Dann erscheint an der Stelle das Symbol, welches Zeigt, dass dort ein Bild ist aber nicht ersichtbar ist. (Ich hoffe, ihr wisst welches ich meine.)

Dieses Symbol sehe ich auch im Kasten von "Bilder einfügen".
Beitrag25.06.2008 um 15:10 (UTC)    
Titel:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=68878&start=15
*closed*

außerdem schau bitte mal auf das datum Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de