Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag04.02.2009 um 16:53 (UTC)    
Titel: Probleme beim Bilderupload

Ich habe gestern das sind jetzt 24 Stunden Bilder hochgeladen. Das Problem ist das ich die Bilder nicht aufrufen kann oder verwenden. Ich weiß nicht haben mehrere das Problem oder nur ich.

Hoffe ihr könnt mir Helfen!

lg sulmtalerhuehner.de.tl
______________
Beitrag04.02.2009 um 17:04 (UTC)    
Titel:

siehst du die bilder in deinem log in? oder gar nich?
Beitrag04.02.2009 um 17:06 (UTC)    
Titel:

ich kann sie garnicht sehen. ich seh auch nichts wenn ich die adresse eingeb im browser. ich kann sie garnicht ansehen.
______________
Beitrag04.02.2009 um 17:13 (UTC)    
Titel:

bei mir war es so dass ich die 6 mal hochladen musste bis ich ein bild sah.. ich sah anstatt des bildes son kaputtes feld.. irgendwie falsch hochgeladen oder so..

lad nochmal hoch vll. gehts dann..
Beitrag04.02.2009 um 17:18 (UTC)    
Titel:

ich hab schon mal in meiner anderen seite hochgeladen hat auch nicht geklappt und dann beim einen auch schon zweimal. Bei mir zeigt es auch so ein kaputtes Foto an aber ich lade doch die bilder nicht 6-mal hoch soviel zeit habe ich auch nicht. Aber kann es sein das es iwie an was vom HPBK liegt?
______________
Beitrag04.02.2009 um 17:26 (UTC)    
Titel:

ich weiss es nich... aba schön zu wissen dass ich nicht das einzigste wesen bin mit dem problem.. dachte schon meine leitung hat n leck...
Beitrag04.02.2009 um 17:28 (UTC)    
Titel:

1. Falscher Bereich
2. Dafür haben wir einen Sammelthread

Macht dort eure Angaben und ein Techniker schaut danach.

http://www.homepage-baukasten.de/forum/viewtopic.php?t=78141


______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de