Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.02.2009 um 11:40 (UTC)    
Titel: Login Bereich der Homepage-Baukasten Seite ist weg Öö

Moin,
Ich wollte mich gerade wieder einloggen und an meiner Seite basteln, was aber nicht funktioniert Neutral
Immer wenn ich auf "Login" oben in der gelben Leiste klicke kommt nichts mehr, alles andere funktioniert (wie man sieht auch "Forum").
Weiss einer woran das liegt? Weil das wär jetzt schon schei*** wenn ich meine Seite nicht mehr aktualisieren/verändern könnte.

MfG Andy
Beitrag15.02.2009 um 11:42 (UTC)    
Titel:

Das ist bei mir gestern auch mal passiert,
aber nur, als ich den Internet Explorer benutzt habe.

Welchen Browser benutzt du?

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag15.02.2009 um 11:44 (UTC)    
Titel:

Nur den standart Internet Browser von Windoof, Fire Fox wollte bei mir i-wie nicht richtig und hatte i-wie vieles verlangsamt Neutral .
Beitrag15.02.2009 um 11:45 (UTC)    
Titel:

Sonst versuch einfach nochmal Firefox runterzuladen:
http://www.mozilla-europe.org/de/firefox/

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator


Zuletzt bearbeitet von der-bielefeld-club am 15.02.2009, 12:46, insgesamt einmal bearbeitet
Beitrag15.02.2009 um 11:49 (UTC)    
Titel:

Jop, jetzt klappts, danke.

Schöne Seite btw.^^

MfG Andy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de