Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.02.2009 um 14:46 (UTC)    
Titel: hochgeladene galeriebilder erscheinen nur zum teil

hallo,
ich habe auf meiner webseite bilder in die galerie hochgeladen (vom fasching).leider erscheinen nicht alle bilder obwohl alle richtig hochgeladen wurden.
hat jemand nen tip was ich da machen kann???

danke im vorraus


http://foerderverein-tanzen.de.tl/Galerie/index.htm
Beitrag22.02.2009 um 15:21 (UTC)    
Titel:

vielleicht haben die bilder ein falsches format
______________
Beitrag22.02.2009 um 15:55 (UTC)    
Titel:

Am besten probiere es im .png format mit allen Bildern nochmal. Dann müsste es eigentlich gehen!
______________
Deutschlands Eltern sind verzweifelt. Immer mehr Kinder verbringen ihre Zeit mit dem Computer. Die meisten, um Mama und Papa zu erklären, wie er funktioniert.
_____________________________________
Ich Zocke nicht um leben, ich Zocke um zu leben!
_______________________________________
Mein PC kann alles, wegen seiner 32-Bit!
Wenn ich 32-Bit Intus habe kann ich auch alles!
Beitrag22.02.2009 um 17:23 (UTC)    
Titel:

Ich kann alle deine Bilder sehen,kann also kein Problem erkennen.
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag22.02.2009 um 19:04 (UTC)    
Titel:

ich habe bilder hochgeladen, die aber gar nicht erscheinen.
wenn ich versuche, sie erneut hochzuladen, bekomme ich die meldung, dass diese fotos bereits vorhanden sind...
habe ins album "ranis"geladen um auf der unterseiteseite "ranis - febr. 2009" die bilder einzustellen - alle bilder, die in der liste erscheinen (sowohl bei "bilder bearbeiten" als auch bei "seite editieren" - "bilder einfügen") sind jetzt auch zu sehen. wo stecken die anderen fotos??? es müssten um die 10 stück sein, kann aber keine namen nennen, da ich aus einem riesenalbum auf meinem pc rauf geladen habe und nun nicht weiß, welche ich schon vbersucht habe, zu laden und welche nicht...
Sad
Beitrag22.02.2009 um 20:13 (UTC)    
Titel:

Bei mir erscheinen alle bilder problem loos
______________


http://fanpage-habbo-36.de.tl/Vote-For-Us.htm"
Votet Bitte Für Uns Als Danke Schön.


Beitrag22.02.2009 um 20:43 (UTC)    
Titel:

habe es etwas später nochmal probiert, jetzt geht es auch bei mir.danke für eure mühe.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de