Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.02.2009 um 11:59 (UTC)    
Titel: Automatische Weiterleitung!

Hi,

wie ich soeben feststellen musste, werde ich nach einigen Sekunden von meiner Homepage auf eine andere Seite weitergeleitet Shocked und dazu auch noch zu einen Erotik-Chat Evil or Very Mad

Ich habe gerade eben nur den Newsticker von onlyfree entfernt, ich weiss aber nicht, ob es tatsächlich erst nachdem zu dieser weiterleitung gekommen ist, da ich längere Zeit nicht mehr auf meiner HP war.

Im Quelltext hab ich geschaut, aber nichts gefunden was die Weiterleitung erklären könnte...hat oder hatte jemand mal dasselbe Problem?

Ich würde mich über eine schnelle Antwort freuen, denn mit erotik usw. will ich mit meiner Seite nichts zu tun haben!


Vielen Dank im vorraus

gruss


edit
Anscheinend tritt die Weiterleitung nicht bei jeden Besuch ein,manchmal werde ich auch nur aufs Intro zurückgeworfen aber die Ladezeit ist aufeinmal auch enorm !
______________

6Euro/Std
Geld im Internet, ohne Risiko! WIR HELFEN -TEAM_PAID4_€


Zuletzt bearbeitet von moneysac am 27.02.2009, 13:03, insgesamt einmal bearbeitet
Beitrag27.02.2009 um 13:11 (UTC)    
Titel:

also wenn man direkt, wenn man auf deine Seite geht, weitergeleitet wird, dann muss der weiterleitngscode sich auf der Home-Seite befinden (wenn du pech hast auch noch auf allen andern =))
Suche nach dem Weiterleitungscode... mehr kann ICH nicht sagen.

eine weiterleitung sieht so aus:



Code:
<meta http-equiv="refresh" content="7; URL=http://www.adresse.de">

______________
Beitrag27.02.2009 um 13:19 (UTC)    
Titel:

Also ich wurde gerade nicht weitergeleitet aber mein Virusscanner zeigte mir den Angriff eines Virus beim betreten Deiner Seite an. Sehr merkwürdig würde ich mal sagen.

Liebe Grüße.
______________



www.gidf.de

Ice Blue&CSS-Design
Beitrag27.02.2009 um 13:22 (UTC)    
Titel:

Dank dir für die Antwort, aber irgendwie find ich da nichts,
jetzt werd ich auch nicht mehr von meiner Seite weggeleitet sondern jetzt ist es so, wenn ich auf eine Unterseite klicke dann lädt und lädt der Brwoser...
dann ist es ausgeladen und schwupps bin ich wieder auf meiner Startseite wenig später bin ich wieder auf der unterseite und das immer und immer wieder

gruss

@meinepersoenlicheseite
ernsthaft?Shocked Ja super...noch ein Problem mehr, also bei mir wird nichts dergleichen angezeigt Ich werd sie wohl erstma wieder offline setzen und dann mal weiter probieren!
______________

6Euro/Std
Geld im Internet, ohne Risiko! WIR HELFEN -TEAM_PAID4_€


Zuletzt bearbeitet von moneysac am 27.02.2009, 14:24, insgesamt einmal bearbeitet
Beitrag27.02.2009 um 13:49 (UTC)    
Titel:

Mir Zeigt Es Auch Eine Virus Meldung An ( MEHRERE )

Twisted Evil Twisted Evil Twisted Evil Twisted Evil Twisted Evil Twisted Evil Twisted Evil
Beitrag27.02.2009 um 14:03 (UTC)    
Titel:

also mir nicht (kann aber auch daran liegen, da mein NOScript das blockt)
aber die Seite lädt ewig lang und bringt mein Firefox immer fast zum Absturz Laughing
______________
Beitrag27.02.2009 um 14:27 (UTC)    
Titel:

So ich denke nun sollte das Viren-problem gelöst sein!

Denkt nichts falches über mich...ich trage keine Schuld Wink
Hatte in eine der rechten boxen, (in diesen Design nicht zu sehen,) den rotations-banner-code von profiburner.com drin...jetzt ist auch das Problem mit der langen ladezeit und mit der weiterleitung gelöst!

Wenn ihr nochma schauen könntet, ob trotzdem noch ne virenmeldung kommt, wär es furchtbar nett Smile
http://moneysac.de.tl/Home.htm

@ alle die eine virenmeldung bekommen haben
wart ihr mit den IE oder avant-Browser auf meiner Seite?
Weil ich bekomme die Virenmeldung nur mit den avantbrowser, mit FF läuft alles wie geölt Very Happy

gruss

Danke an alle
______________

6Euro/Std
Geld im Internet, ohne Risiko! WIR HELFEN -TEAM_PAID4_€
Beitrag27.02.2009 um 14:54 (UTC)    
Titel:

also ich surfe mit FF und bei mir is jetzt auch alles wieder in ordnung
______________
Beitrag27.02.2009 um 14:57 (UTC)    
Titel:

Falls es dich beruhigt (obwohl auf deiner Seite kein "Virus" sein kann ...), dass müssen Fehlermeldungen gewesen sein oder du hattest Werbung drinnen, die auf eine andere Seite weitergeleitet hat. Aber aufjedenfall passiert jetzt nichts ...

Seite ladet zwar bei mir nicht ewig, kann aber bei anderen durchaus sein, bei mir hängt z.B. das runterscrollen etwas ....

Code:
Checking: http://moneysac.de.tl/Home.htm
Engine version: 5.0.0.12182
File size: 32.38 KB
Status: CLEAN!

http://moneysac.de.tl/Home.htm - archive HTML
>http://moneysac.de.tl/Home.htm/JavaScript.0 - Ok
>http://moneysac.de.tl/Home.htm/JavaScript.1 - Ok
>http://moneysac.de.tl/Home.htm/JavaScript.2 - Ok
>http://moneysac.de.tl/Home.htm/Script.3 - Ok
http://moneysac.de.tl/Home.htm - Ok

Checking: http://www.homepage-baukasten.de/javascript/count.js?check=8de128637765e91053806116422bdcb6
File size: 1085 bytes

http://www.homepage-baukasten.de/javascript/count.js?check=8de128637765e91053806116422bdcb6 - Ok

Checking: http://www.homepage-baukasten.de/cookie.php?visit=moneysac&auth1=d4cff0614fd7c30f5058cd90b8f49b16&auth2=7d8fae9b5d55ac8ddc8ed9062bbb3fd4&auth3=148f8213a6edf4450a8d528557d3d097&auth4=5667aa877bdc44077c55396920c529b4&auth5=bd6e5b2fb89badd66a84c3c09e39c0b7&mode=track
File size: 0 bytes

http://www.homepage-baukasten.de/cookie.php?visit=moneysac&auth1=d4cff0614fd7c30f5058cd90b8f49b16&auth2=7d8fae9b5d55ac8ddc8ed9062bbb3fd4&auth3=148f8213a6edf4450a8d528557d3d097&auth4=5667aa877bdc44077c55396920c529b4&auth5=bd6e5b2fb89badd66a84c3c09e39c0b7&mode=track - the size of the file is equal to zero, skipped

Checking: http://maxi-ad.de/ma/mad1.php?eid=moneysac&eba=frame
File size: 6138 bytes

http://maxi-ad.de/ma/mad1.php?eid=moneysac&eba=frame - Ok

Checking: http://www.yoomedia.de/code/z-allbanner.php?sid=4565&size=468x60
File size: 214 bytes

http://www.yoomedia.de/code/z-allbanner.php?sid=4565&size=468x60 - Ok

Checking: http://www.yoomedia.de/code/t-alltextlink.php?sid=4565
File size: 139 bytes

http://www.yoomedia.de/code/t-alltextlink.php?sid=4565 - Ok

Checking: http://www.suchen.bplaced.net/page.php?id=1148
File size: 523 bytes

http://www.suchen.bplaced.net/page.php?id=1148 - Ok

Checking: http://www.google-analytics.com/urchin.js
File size: 22.11 KB

http://www.google-analytics.com/urchin.js - Ok

______________
Every Problem has a solution! => www.saveyourpc.tk

The legend and the hope lives on ...

I am back!


Zuletzt bearbeitet von saveyourpc am 27.02.2009, 16:00, insgesamt 3-mal bearbeitet
Beitrag27.02.2009 um 15:06 (UTC)    
Titel:

Jetzt geht auch bei mir alles wie "geölt", lädt superschnell und ohne Virusmeldung.

Liebe Grüße.
______________



www.gidf.de

Ice Blue&CSS-Design
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de