Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.04.2009 um 10:49 (UTC)    
Titel: Design ist verschwunden

Hallo!
Ich habe eben festgestellt, daß mein komplettes eigenes Design verschwunden ist (Hintergrund,Button etc.)
Es ist alles nur im Standartdesign zu sehen.
Heute morgen war noch alles normal.
Ich habe nichts verändert oder bearbeitet.

Vielleicht habe ich ja nicht alleine das Problem?

Schönen Gruß Anke
Beitrag20.04.2009 um 11:22 (UTC)    
Titel: versuch es mal so =)

füg deinen design code mal in Text über dem Desgin ein villt hilft dass Wink
( solltest du den da bereits haben in Text unter dem Design)


<style type="text/css">


--> </style>

und an die beiden hier denken mfg

demon
Beitrag20.04.2009 um 11:31 (UTC)    
Titel:

Hallo Demon!

Vielen Dank es hat geklappt , habe den Code einfach auch bei Text über den Design gemacht und da war alles wieder da!

Very Happy

Was meinst Du ich soll an die zwei denken?
Welche?

MFG Anke

erledigt
Beitrag20.04.2009 um 11:33 (UTC)    
Titel:

<style type="text/css">

--> </style>

an die beiden^^ hatte bissel schnell gelesen^^ die beiden werden ja gerne vergessen beim desgin einstellen ^^ aber du hst deins ja nu länger drin also war der hinweis eh unnötig ^^


gern geschen^^ mfg demon^^
Beitrag20.04.2009 um 11:45 (UTC)    
Titel: Meine Navileiste ist weg

Kann mir jemand sagen wie das kommt?
Ich habe nichts verändert.

Vielen lieben Dank für eure Antwort
Beitrag20.04.2009 um 12:10 (UTC)    
Titel:

versuch mal den Tip vom Demon, bei mir hat es geholfen.
Wodurch das kommt weiss ich auch nicht, ich hatte auch nicht verändert!

MFG Anke
Beitrag20.04.2009 um 12:25 (UTC)    
Titel:

Danke dir Anke.

Ne daran kann es nicht liegen.Hab ihn nochmal reingesetzt aber die Navi ist immer noch weg.

Er war auch schon drin.Allerdings nicht zu anfang des code's
Beitrag20.04.2009 um 12:30 (UTC)    
Titel:

Schade das es bei Dir nicht geholfen hat.
Vielleicht liest es ja noch jemand anderes der Dir dann helfen kann.
Dann lass ich das Thema noch auf.
Beitrag20.04.2009 um 12:35 (UTC)    
Titel:

Anke ...kann geschlossen werden Very Happy
Ich denke es lag an einem Code in der rechten Box.
Ich hatte den zwar einige Tage schon drin aber und nichts war weg-aber nun hab ich ihn rausgenommen und alles ist gut Very Happy Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de