Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.05.2009 um 08:50 (UTC)    
Titel: [Please Closen--Erledigt] Design nicht angezeigt?

Bei mir wird das Design nicht angezeigt...

Hier mal der Code:

Code:
Morgen </tr>                </table>             </td>          </tr>          </table>                  </td>               <tr>               </tr>               <tr>                 <td background="http://img.webme.com/templates/darkblue/images/right_bg.gif" class="shouty"> <style type="text/css"> <!--td.nav{background-image: url(http://i43.tinypic.com/2vdr4o2.png); }
td.nav:hover{background-image: url(http://i41.tinypic.com/aquxj.png);}
.headline { display: none !important; }
body {background-image: url(http://img.webme.com/pic/h/habbo-just4you/background.gif);}
.headline2 { color: black; font-weight: bold; }
td.edit_content {padding:10px;background-image: url(http://img.webme.com/pic/h/habbo-just4you/middle.gif); background-color: transparent;}
td.edit_content_top {background-color: #ffffff;}
td.edit_content_bottom {display: none; background-image: url(); background-color: transparent;}
td.edit_content_bottom2 {background-color: #FFFFFF;}
td.shouty {background-image: url(http://img.webme.com/pic/h/habbo-t4lking/  unten_inhalttest.gif); background-color: transparent; }
td.shouty, td.shouty2, td.shouty3, td.shouty4, td.shouty5 {border:1px solid #000000; background-image: url(); background-color: #FFFFFF; }
td.nav_heading {background-image: url(http://img.webme.com/pic/h/habbo-designs/navi0.4.bmp);}
td.edit_below_nav {background-image: url();}
td.edit_below_nav {visibility: hidden;}
td.edit_navi_headbg {background-image: url(URL);}
td.edit_rechts_bottom {background-image: url();}
td.edit_content_bottom2 {background-image: url(); background-color: transparent; }
td.edit_rechts_sbg {background-image: url(URL);}
td.edit_rechts_cbg {background-image: url(URL);}
td.sidebar_heading{background-image: url(http://img.webme.com/pic/h/habbo-designs/navi2.4.bmp);}
td.edit_rb_footer{background-image: url(http://img.webme.com/pic/h/habbo-designs/navi3.4.bmp);}
td.edit_content_top{
background-image:url(http://img.habboupload.com/1240750862.png); background-color: transparent;}
visibility: hidden
-->


Ich hoffe ihr könnt mir helfen
______________
Signatur vom Support-Team entfernt worden
Bitte auf die maximale Höhe von 150 Pixel achten!


Zuletzt bearbeitet von habbo-fertig am 18.05.2009, 11:03, insgesamt einmal bearbeitet
Beitrag18.05.2009 um 08:55 (UTC)    
Titel:

Zitat:
Morgen </tr> </table> </td> </tr> </table> </td> <tr> </tr> <tr> <td background="http://img.webme.com/templates/darkblue/images/right_bg.gif" class="shouty">


Das (ganz am Anfang) muss raus.
______________

Beitrag18.05.2009 um 09:01 (UTC)    
Titel:

[quote="3fragezeichen"]
Zitat:
Morgen </tr> </table> </td> </tr> </table> </td> <tr> </tr> <tr> <td background="http://img.webme.com/templates/darkblue/images/right_bg.gif" class="shouty">


Also das Rote muss raus?
______________
Signatur vom Support-Team entfernt worden
Bitte auf die maximale Höhe von 150 Pixel achten!


Zuletzt bearbeitet von habbo-fertig am 18.05.2009, 10:01, insgesamt einmal bearbeitet
Beitrag18.05.2009 um 09:39 (UTC)    
Titel:

Ja
______________

Beitrag18.05.2009 um 09:42 (UTC)    
Titel:

Hab gemacht aber zeigt immer noch nicht an
______________
Signatur vom Support-Team entfernt worden
Bitte auf die maximale Höhe von 150 Pixel achten!
Beitrag18.05.2009 um 09:44 (UTC)    
Titel:

Ganz am Ende des Codes muss noch

Zitat:
</style>


rein.
______________

Beitrag18.05.2009 um 09:45 (UTC)    
Titel:

Danke ;D
______________
Signatur vom Support-Team entfernt worden
Bitte auf die maximale Höhe von 150 Pixel achten!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de