Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.05.2009 um 19:40 (UTC)    
Titel: intro spielt musik nich ab

also habs geschafft eigentlich müsste alles stimmen, aber im intro wirds nich abgespielt?

also das is code

<bgsound src="http://www.fhqhosting.com/ui/1krieg%20der%20welten%20tripod%20sound.mp3" loop=true>

un so siehts aus also
Text vor dem eintrett button:
<br />
<br />
<br />
<img alt="" src="http://img.webme.com/pic/t/t-ohs-theclan/beispiel1.jpg" />
<bgsound src="http://www.fhqhosting.com/ui/1krieg%20der%20welten%20tripod%20sound.mp3" loop=true>


wenn da ein fehler is bitte melden
Beitrag25.05.2009 um 19:45 (UTC)    
Titel:

also ich warte noch auf ne antwort^^
Beitrag26.05.2009 um 12:12 (UTC)    
Titel:

hi,

probiere mal diesen Code:
Zitat:
<script language="JavaScript">
var ver = navigator.appName;
if (ver == "Microsoft Internet Explorer") {
document.write('<bgsound src="http://www.fhqhosting.com/ui/1krieg%20der%20welten%20tripod%20sound.mp3" loop=infinite>');
}else{
document.write('<EMBED src="http://www.fhqhosting.com/ui/1krieg%20der%20welten%20tripod%20sound.mp3" width="1" height="1" hidden="true" loop="true" autostart="true"></EMBED>');
}
</script>


Außerdem solltest du prüfen das die Datei verfügbar ist, bei mir kommt folgende Meldung:
Zitat:
404 the requested file '1krieg der welten tripod sound.mp' was not found.


Achja: Wir sind kein 24h am Tag 7 Tage die Woche, 52 Wochen das Jahr Supportcenter, der binnen 30sek antwortet Wink

EDIT: Warum eröffnest du dutzende Theareds?

Gruß,
Max
______________
http://blog.mamuehi.de


Zuletzt bearbeitet von max-im-web am 26.05.2009, 13:45, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de