Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.06.2009 um 04:22 (UTC)    
Titel: Virenalarm auf meiner Homepage

Hallo

Ich habe ein Problem ich habe Antivir und seit gestern sagt er mir immer wenn ich auf meine HP gehe "HEUR/HTML.Malware" Ich habe gestern im Internet ein bisschen gestöbert. Habe aber nix gefunden wie ich das wieder von meiner Hp weg bekomme! Ich befürchte jemand hat mein Passwort geknackt. Habe es auf anraten in verschiedenen Foren gewechselt und heute morgen beim einloggen stand als ich auf Login gegangen bin ohne was gemacht zu haben "Das Passwort war falsch" Kann mir bitte jemand helfen? Ich habe überhaupt keine ahnung von sowas!
Danke

Lg Daniela


Zuletzt bearbeitet von chinchillas-home am 12.06.2009, 06:07, insgesamt einmal bearbeitet
Beitrag12.06.2009 um 05:06 (UTC)    
Titel:

Ich nutze ebenfalls Antivir und habe auf Deiner HP keine Fehlermeldung.

Was das Passwort anbelangt, nutze mal die Passwort vergessen Funktion, um Dir ein neues Passwort zuzulegen.
Beitrag12.06.2009 um 05:26 (UTC)    
Titel:

Hallo

Ja passwort habe ich gestern abend schon geändert. Diese Fehlermeldung kommt auch wenn ich beim Homepage Baukasten eingeloggt bin... Seltsam kann es einer dieser "Fehlarlame" ist?
Beitrag12.06.2009 um 05:36 (UTC)    
Titel:

Das ist ein fehler, laut verschiedene Foren. Du musst dein Antivir updaten lassen, sodass dieser Fehler nicht mehr auftreten kann.


Wenn das nichts hilft, versuch das:
Zitat:
HTML-Exploits nutzen Schwachstellen im Browser aus. Wenn das Antivirenprogramm es entdeckt, kannst du annehmen, dass das Public ist. Sprich du solltest die aktuelle Version deines Browsers runterladen und kannst dann unbeschwert weiter surfen.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de